    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Como a Ásia, que já foi vacinadora, está acelerando as vacinações';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Como a Ásia, que já foi vacinadora, está acelerando as vacinações</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Então veio a variável delta. Apesar de seu país estar praticamente fechado, o vírus encontrou seu caminho. E quando isso aconteceu, ele se espalhou" />
	<link rel="canonical" href="https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Como a Ásia, que já foi vacinadora, está acelerando as vacinações" />
	<meta property="og:description" content="Então veio a variável delta. Apesar de seu país estar praticamente fechado, o vírus encontrou seu caminho. E quando isso aconteceu, ele se espalhou" />
	<meta property="og:url" content="https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/" />
	<meta property="og:site_name" content="O Ribatejo | jornal regional online" />
	<meta property="article:published_time" content="2021-09-30T22:50:10+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Winfred Suttone" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oribatejo.pt/#organization","name":"O Ribatejo","url":"https://www.oribatejo.pt/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.oribatejo.pt/#logo","inLanguage":"pt-PT","url":"https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png","contentUrl":"https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png","width":296,"height":171,"caption":"O Ribatejo"},"image":{"@id":"https://www.oribatejo.pt/#logo"}},{"@type":"WebSite","@id":"https://www.oribatejo.pt/#website","url":"https://www.oribatejo.pt/","name":"O Ribatejo | jornal regional online","description":"Informa\u00e7\u00f5es sobre Portugal. Selecione os assuntos que deseja saber mais sobre a Folha d Ouro Verde","publisher":{"@id":"https://www.oribatejo.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.oribatejo.pt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#primaryimage","inLanguage":"pt-PT","url":"https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as.jpg","contentUrl":"https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as.jpg","width":1050,"height":550,"caption":"Como a \u00c1sia, que j\u00e1 foi vacinadora, est\u00e1 acelerando as vacina\u00e7\u00f5es"},{"@type":"WebPage","@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#webpage","url":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/","name":"Como a \u00c1sia, que j\u00e1 foi vacinadora, est\u00e1 acelerando as vacina\u00e7\u00f5es","isPartOf":{"@id":"https://www.oribatejo.pt/#website"},"primaryImageOfPage":{"@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#primaryimage"},"datePublished":"2021-09-30T22:50:10+00:00","dateModified":"2021-09-30T22:50:10+00:00","description":"Ent\u00e3o veio a vari\u00e1vel delta. Apesar de seu pa\u00eds estar praticamente fechado, o v\u00edrus encontrou seu caminho. E quando isso aconteceu, ele se espalhou","breadcrumb":{"@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Como a \u00c1sia, que j\u00e1 foi vacinadora, est\u00e1 acelerando as vacina\u00e7\u00f5es"}]},{"@type":"Article","@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#article","isPartOf":{"@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#webpage"},"author":{"@id":"https://www.oribatejo.pt/#/schema/person/e0a6bcaf2dff525573dc99ded143216c"},"headline":"Como a \u00c1sia, que j\u00e1 foi vacinadora, est\u00e1 acelerando as vacina\u00e7\u00f5es","datePublished":"2021-09-30T22:50:10+00:00","dateModified":"2021-09-30T22:50:10+00:00","mainEntityOfPage":{"@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#webpage"},"wordCount":775,"commentCount":0,"publisher":{"@id":"https://www.oribatejo.pt/#organization"},"image":{"@id":"https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#primaryimage"},"thumbnailUrl":"https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as.jpg","articleSection":["World"],"inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#respond"]}]},{"@type":"Person","@id":"https://www.oribatejo.pt/#/schema/person/e0a6bcaf2dff525573dc99ded143216c","name":"Winfred Suttone","image":{"@type":"ImageObject","@id":"https://www.oribatejo.pt/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Winfred Suttone"},"description":"\"Evangelista geral da cerveja. Desbravador do caf\u00e9 ao longo da vida. Defensor certificado do twitter. Internetaholic. Praticante de viagens.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed" href="https://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed de comentários" href="https://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo | jornal regional online &raquo; Como a Ásia, que já foi vacinadora, está acelerando as vacinações" href="https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oribatejo.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.oribatejo.pt/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.oribatejo.pt/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.oribatejo.pt/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oribatejo.pt/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oribatejo.pt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.oribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oribatejo.pt/wp-json/wp/v2/posts/5270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.oribatejo.pt/?p=5270' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.oribatejo.pt/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon-150x111.png" sizes="32x32" />
<link rel="icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-5270 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        outubro 1, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.oribatejo.pt/" class="custom-logo-link" rel="home"><img width="296" height="171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%20171'%3E%3C/svg%3E" class="custom-logo" alt="O Ribatejo | jornal regional online" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" /><noscript><img width="296" height="171" src="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" class="custom-logo" alt="O Ribatejo | jornal regional online" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.oribatejo.pt/"
                                   rel="home">O Ribatejo | jornal regional online</a>
                            </p>
                        
                                                    <p class="site-description">Informações sobre Portugal. Selecione os assuntos que deseja saber mais sobre a Folha d Ouro Verde</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Como a Ásia, que já foi vacinadora, está acelerando as vacinações" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-150x150.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-150x150.jpg"
                                                 alt="Como a Ásia, que já foi vacinadora, está acelerando as vacinações"></noscript>
                                                                            </span>

                                        Como a Ásia, que já foi vacinadora, está acelerando as vacinações                                    </a>
                                                                    <a href="https://www.oribatejo.pt/alugue-portugal-news/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1451/Investment--Lisbon-Property.jpg"><noscript><img fifu-featured="1" src="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1451/Investment--Lisbon-Property.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Alugue &#8211; Portugal News                                    </a>
                                                                    <a href="https://www.oribatejo.pt/pobres-da-europa-sofrem-com-o-aumento-dos-precos-da-energia/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Pobres da Europa sofrem com o aumento dos preços da energia" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1633013797_Pobres-da-Europa-sofrem-com-o-aumento-dos-precos-da-150x150.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1633013797_Pobres-da-Europa-sofrem-com-o-aumento-dos-precos-da-150x150.jpg"
                                                 alt="Pobres da Europa sofrem com o aumento dos preços da energia"></noscript>
                                                                            </span>

                                        Pobres da Europa sofrem com o aumento dos preços da energia                                    </a>
                                                                    <a href="https://www.oribatejo.pt/jogos-infantis-fatais-sao-muito-populares-da-serie-squid-game-da-netflix/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.reuters.com/resizer/wcZl6HImqTnijrYw9rpglyDJ_gU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/M7GJSAYTVBPORG5S6F7IUYYE3E.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/wcZl6HImqTnijrYw9rpglyDJ_gU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/M7GJSAYTVBPORG5S6F7IUYYE3E.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Jogos infantis fatais são muito populares da série &#8220;Squid Game&#8221; da Netflix                                    </a>
                                                                    <a href="https://www.oribatejo.pt/nasa-relata-que-varias-bolas-de-fogo-estao-caindo-no-ceu-sobre-os-estados-unidos/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://thehill.com/sites/default/files/ca_nasa_logo_stock.jpg"><noscript><img fifu-featured="1" src="https://thehill.com/sites/default/files/ca_nasa_logo_stock.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        NASA relata que várias bolas de fogo estão caindo no céu sobre os Estados Unidos                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.oribatejo.pt">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.oribatejo.pt">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.oribatejo.pt/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.oribatejo.pt/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.oribatejo.pt/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.oribatejo.pt/sport/">esporte</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.oribatejo.pt/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="536" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20536'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="Como a Ásia, que já foi vacinadora, está acelerando as vacinações" data-lazy-srcset="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-1024x536.jpg 1024w, https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-300x157.jpg 300w, https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-768x402.jpg 768w, https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as.jpg 1050w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-1024x536.jpg" /><noscript><img width="1024" height="536" src="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-1024x536.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="Como a Ásia, que já foi vacinadora, está acelerando as vacinações" srcset="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-1024x536.jpg 1024w, https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-300x157.jpg 300w, https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-768x402.jpg 768w, https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as.jpg 1050w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Como a Ásia, que já foi vacinadora, está acelerando as vacinações</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.oribatejo.pt/author/aarav/">
                Winfred Suttone            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                outubro 1, 2021            </span>
                        <span class="min-read">4 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-5270" class="post-5270 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<p class="css-axufdj evys1bk0">Então veio a variável delta.  Apesar de seu país estar praticamente fechado, o vírus encontrou seu caminho.  E quando isso aconteceu, ele se espalhou rapidamente.  No verão, a Coreia do Sul enfrentou sua pior onda de infecções. <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2021/07/17/world/asia/indonesia-covid.html" title="" rel="noopener">Leitos hospitalares e oxigênio acabaram na Indonésia</a>;  E na Tailândia, os profissionais de saúde tiveram que recusar pacientes.</p>
<p class="css-axufdj evys1bk0">Com o aumento dos casos, os países estão mudando rapidamente sua abordagem de vacinação.</p>
<p class="css-axufdj evys1bk0">Sydney, Austrália, anunciou seu bloqueio em junho, depois que um motorista de limusine desprotegido descobriu um tipo Delta de uma tripulação aérea dos Estados Unidos.  O então primeiro-ministro Scott Morrison, que anteriormente disse que a vacinação &#8220;não era uma corrida&#8221;, pediu aos australianos em julho que &#8220;procurassem ouro&#8221; na campanha de vacinação do país.</p>
<div id="NYT_MAIN_CONTENT_3_REGION" class="css-9tf9ac" data-testid="region">
<section id="styln-prism-freeform-1627053111063" class="interactive-content interactive-size-scoop css-retkgj">
<div class="css-17ih8de interactive-body">
<div id="prism-freeform-block-4006" class="css-12vbvwq" role="complementary" data-storyline="Vaccine and Mask Mandates" data-truncated="true" tabindex="0">
<div class="css-qjk116">
<section class="css-eb027h">
<div class="css-19zsuqr">
<p><h4 class="css-1kpebx">A situação dos mandatos de vacinas nos Estados Unidos</h4>
</p>
</div>
<ul>
<li>
<ul class="css-1xzcza9">
<li class="css-3btd0c"><strong>Regras de vacinas</strong>.<strong> </strong>Em 23 de agosto, a Food and Drug Administration (FDA) dos EUA <a target="_blank" href="https://www.nytimes.com/2021/08/23/us/politics/fda-approval-pfizer-vaccine.html" rel="noopener">Aprovação total para vacina de coronavírus concedida à Pfizer-BioNTech</a> Para pessoas com 16 anos ou mais, abrindo caminho para estados em ambos <a target="_blank" href="https://www.nytimes.com/2021/09/09/us/politics/federal-employee-vaccine-mandate.html" rel="noopener">em geral</a> E <a target="_blank" href="https://www.nytimes.com/2021/09/29/business/united-airlines-vaccine-mandate.html" rel="noopener">Espalhar</a> setores.  Esses estados são <a target="_blank" href="https://www.nytimes.com/article/covid-vaccine-mandates.html" rel="noopener">legalmente permitido</a> Foi confirmado em recursos judiciais.</li>
<li class="css-3btd0c"><strong>Faculdades e universidades.</strong> Mais de 400 faculdades e universidades exigem que os alunos sejam vacinados contra a Covid-19. <a target="_blank" href="https://www.nytimes.com/2021/05/22/us/college-vaccine-universities.html" rel="noopener">Quase todos estão em estados que votaram no presidente Biden</a>.</li>
<li class="css-3btd0c"><strong>escolas</strong>. <a target="_blank" href="https://www.nytimes.com/2021/08/11/us/california-teachers-vaccine-mandate.html" rel="noopener">Califórnia</a> Tornou-se o primeiro país a emitir um arquivo <a target="_blank" href="https://www.nytimes.com/2021/08/18/us/washington-state-teacher-vaccine-mandate.html" rel="noopener">Exija uma vacina para todos os professores</a> Em escolas públicas e privadas.  A cidade de Nova York também introduziu um mandato de vacina para professores e funcionários, mas ainda não entrou em vigor devido a desafios legais.  Em 27 de setembro, um comitê federal de apelações <a target="_blank" href="https://www.nytimes.com/2021/09/27/nyregion/new-york-city-schools-vaccine-mandate.html" rel="noopener">resolução reversa</a> que pausou esta autorização.  Ele Ela. <a target="_blank" href="https://www.nytimes.com/2021/09/09/us/la-vaccine-mandate-students-schools.html" rel="noopener">Anjos</a> Possui vacinação obrigatória para alunos com 12 anos ou mais que frequentam as aulas presencialmente.</li>
<li class="css-3btd0c"><strong>Hospitais e centros médicos</strong>.  muitos <a target="_blank" href="https://www.nytimes.com/2021/07/21/health/covid-vaccine-hospitals.html" rel="noopener">Principais hospitais e sistemas de saúde</a> Eles pedem que os funcionários sejam vacinados.  Mandatos para profissionais de saúde em <a target="_blank" href="https://www.nytimes.com/2021/09/30/us/california-vaccine-mandate-health-care.html" rel="noopener">Califórnia</a> E <a target="_blank" href="https://www.nytimes.com/2021/09/28/nyregion/vaccine-health-care-workers-mandate.html" rel="noopener">Estado de Nova Iorque</a> Ele parece ter forçado milhares de opositores a tirar os tiros.</li>
<li class="css-3btd0c"><strong>Cidade de Nova York</strong>.  A prova de vacinação é exigida dos trabalhadores e clientes <a target="_blank" href="https://www.nytimes.com/2021/08/03/nyregion/nyc-vaccine-mandate.html" rel="noopener">Restaurantes internos, academias e shows</a><a target="_blank" href="https://www.nytimes.com/2021/08/03/nyregion/nyc-vaccine-mandate.html" rel="noopener">  E outras situações internas</a>.  cidade <a target="_blank" href="https://www.nytimes.com/live/2021/08/23/world/covid-delta-variant-vaccine/nyc-schools-employee-vaccine-mandate" rel="noopener">equipe de educação</a> E <a target="_blank" href="https://www.nytimes.com/2021/07/20/nyregion/mandatory-vaccine-public-hospitals.html" rel="noopener">trabalhadores do hospital</a> Você também deve tomar uma vacina.</li>
<li class="css-3btd0c"><strong>no nível federal. </strong>Em 9 de setembro<strong> </strong>O presidente Biden anunciou a autorização de uma vacina para <a target="_blank" href="https://www.nytimes.com/2021/09/09/us/politics/federal-employee-vaccine-mandate.html" rel="noopener">A grande maioria dos trabalhadores federais</a>.  Esta autorização será aplicada a funcionários <a target="_blank" href="https://www.whitehouse.gov/about-the-white-house/our-government/the-executive-branch/" rel="noopener">Autoridade executiva</a>, incluindo a Casa Branca, todas as agências federais e membros das forças armadas.</li>
<li class="css-3btd0c"><strong>em T</strong><strong>É o setor privado.</strong> O Sr. Biden autorizou <a target="_blank" href="https://www.nytimes.com/2021/09/09/us/politics/biden-mandates-vaccines.html" rel="noopener">Todas as empresas que empregam mais de 100 trabalhadores</a> Eles exigem vacinas ou testes semanais, o que ajuda a impulsionar novas políticas de vacinação para as empresas.  Algumas empresas gostam <a target="_blank" href="https://www.nytimes.com/2021/09/29/business/united-airlines-vaccine-mandate.html" rel="noopener">companhias aéreas Unidos</a> E <a target="_blank" href="https://www.nytimes.com/2021/09/30/business/tyson-foods-vaccination-mandate-rate.html" rel="noopener">Tyson Foods</a>, tinha mandatos em vigor antes do anúncio do Sr. Biden.</li>
</ul>
</li>
</ul>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.oribatejo.pt/gra-bretanha-deve-relaxar-as-regras-de-visto-devido-a-escassez-de-caminhoneiros/" target="_blank" rel="dofollow" class="u02187fa14b30930ade2cf7a266847638"><!-- INLINE RELATED POSTS 1/3 //--><style> .u02187fa14b30930ade2cf7a266847638 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u02187fa14b30930ade2cf7a266847638:active, .u02187fa14b30930ade2cf7a266847638:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u02187fa14b30930ade2cf7a266847638 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u02187fa14b30930ade2cf7a266847638 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u02187fa14b30930ade2cf7a266847638 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u02187fa14b30930ade2cf7a266847638:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Grã-Bretanha deve relaxar as regras de visto devido à escassez de caminhoneiros</span></div></a></div></section>
<p><button type="button" class="css-16ed7iq" aria-label="expand or collapse modal" id="prism-freeform-button-4006"/></div>
</div>
</div>
</section>
</div>
<p class="css-axufdj evys1bk0">Ele agiu para superar a escassez de abastecimento, que foi exacerbada pela lenta aprovação regulatória.  Em agosto, a Austrália comprou 1 milhão de doses de Pfizer da Polônia;  Este mês, Morrison anunciou a compra de um milhão de rodadas Moderna da Europa.</p>
<p class="css-axufdj evys1bk0">Quando o surto Delta veio à tona, menos de 25 por cento dos australianos com mais de 16 anos receberam uma única injeção.  No estado de New South Wales, que inclui Sydney, 86% da população adulta já recebeu a primeira dose e 62% dos adultos estão totalmente vacinados.  O país espera vacinar 80% de sua população com mais de 16 anos até o início de novembro.</p>
<p class="css-axufdj evys1bk0">“Houve uma grande liderança na comunidade &#8211; houve pessoas de todas as divisões políticas que vieram apoiar a vacinação”, disse Greg Dorr, um especialista em doenças infecciosas da Universidade de New South Wales.  &#8220;Isso realmente nos ajudou a superar o nível de hesitação que existia.&#8221;</p>
<p class="css-axufdj evys1bk0">Muitos governos têm usado incentivos para encorajar a vacinação.</p>
<p class="css-axufdj evys1bk0">Na Coreia do Sul, as autoridades abrandaram as restrições em agosto a reuniões privadas de pessoas totalmente vacinadas, permitindo que se reunissem em grupos maiores, ao mesmo tempo em que mantinham restrições mais rígidas a outros.  Cingapura, que vacinou 82% de toda a sua população, já anunciou medidas semelhantes.</p>
<p class="css-axufdj evys1bk0">Os pesquisadores também analisaram os bolsos de pessoas que se recusam a ser vacinadas e tentam persuadi-los.</p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="d492f85e24bc6309c193ad82cd408fa0" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/08/04b78f13-90a7-4d87-86a5-adcc93ac527c.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/08/04b78f13-90a7-4d87-86a5-adcc93ac527c.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.oribatejo.pt/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Winfred Suttone</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Evangelista geral da cerveja. Desbravador do café ao longo da vida. Defensor certificado do twitter. Internetaholic. Praticante de viagens.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.oribatejo.pt/esta-eleicao-levou-a-uma-mudanca-geracional-na-politica-alema-anke-hasel/" rel="prev"><span class="em-post-navigation">Previous</span> Esta eleição levou a uma mudança geracional na política alemã |  Anke Hasel</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='5270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7360c82b6c" /></p><input type="hidden" id="ak_js" name="ak_js" value="186"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="">
                                <img src="">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/esta-eleicao-levou-a-uma-mudanca-geracional-na-politica-alema-anke-hasel/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/esta-eleicao-levou-a-uma-mudanca-geracional-na-politica-alema-anke-hasel/">Esta eleição levou a uma mudança geracional na política alemã |  Anke Hasel</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 30, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aarav/">
                            Winfred Suttone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.oribatejo.pt/wp-content/uploads/2021/09/1632984485_Neste-dia-os-nazistas-massacraram-os-judeus-em-Babin-Yar-720x475.jpeg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1632984485_Neste-dia-os-nazistas-massacraram-os-judeus-em-Babin-Yar-720x475.jpeg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1632984485_Neste-dia-os-nazistas-massacraram-os-judeus-em-Babin-Yar-720x475.jpeg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/neste-dia-os-nazistas-massacraram-os-judeus-em-babin-yar/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/neste-dia-os-nazistas-massacraram-os-judeus-em-babin-yar/">Neste dia, os nazistas massacraram os judeus em Babin Yar</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 30, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aarav/">
                            Winfred Suttone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.oribatejo.pt/wp-content/uploads/2021/09/1632955623_Papa-elogia-jovens-ativistas-da-mudanca-climatica-por-desafiarem-o-720x475.jpeg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1632955623_Papa-elogia-jovens-ativistas-da-mudanca-climatica-por-desafiarem-o-720x475.jpeg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1632955623_Papa-elogia-jovens-ativistas-da-mudanca-climatica-por-desafiarem-o-720x475.jpeg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/papa-elogia-jovens-ativistas-da-mudanca-climatica-por-desafiarem-o-mundo-dos-adultos/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/papa-elogia-jovens-ativistas-da-mudanca-climatica-por-desafiarem-o-mundo-dos-adultos/">Papa elogia jovens ativistas da mudança climática por desafiarem o mundo dos adultos</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 30, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aarav/">
                            Winfred Suttone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="text-3" class="widget newsever-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Buy Kindle Ebooks</span></h2>			<div class="textwidget"><p><a target="_blank" href="https://www.amazon.com.br/gp/search?ie=UTF8&#038;tag=oribatejo-20&#038;linkCode=ur2&#038;linkId=34bc786cc99910891f0070dfa2295836&#038;camp=1789&#038;creative=9325&#038;index=books&#038;keywords=Kindle ebooks" rel="noopener">Kindle ebooks</a></p>
</div>
		</div><div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.oribatejo.pt">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.oribatejo.pt/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.oribatejo.pt/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.oribatejo.pt/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.oribatejo.pt/sport/">esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="https://www.oribatejo.pt/about-us/">Sobre nós</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.oribatejo.pt/dmca/">DMCA</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2910"><a href="https://www.oribatejo.pt/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2909"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2913"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="text-2" class="widget newsever-widget widget_text">			<div class="textwidget"><p>Oribatejo É PARTICIPANTE DO PROGRAMA AMAZON SERVICES LLC ASSOCIATES, UM PROGRAMA DE PUBLICIDADE AFILIADO PROJETADO PARA FORNECER MEIOS PARA OS SITES GANHAREM TAXAS DE PUBLICIDADE EM E EM CONEXÃO COM AMAZON.COM. AMAZON, O LOGOTIPO AMAZON, AMAZONSUPPLY E O LOGOTIPO AMAZONSUPPLY SÃO MARCAS REGISTRADAS DA AMAZON.COM, INC. OU SUAS AFILIADAS. COMO ASSOCIADO DA AMAZÔNIA, GANHAMOS COMISSÕES DE AFILIADOS PARA COMPRAS ELEGÍVEIS. OBRIGADO, AMAZON POR NOS AJUDAR A PAGAR AS TAXAS DO SITE! TODAS AS IMAGENS DE PRODUTOS SÃO DE PROPRIEDADE DE AMAZON.COM E DE SEUS VENDEDORES.</p>
</div>
		</div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-720x475.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/10/Como-a-Asia-que-ja-foi-vacinadora-esta-acelerando-as-720x475.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/como-a-asia-que-ja-foi-vacinadora-esta-acelerando-as-vacinacoes/">Como a Ásia, que já foi vacinadora, está acelerando as vacinações</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    outubro 1, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aarav/">
                            Winfred Suttone                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1451/Investment--Lisbon-Property.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1451/Investment--Lisbon-Property.jpg"><noscript><img fifu-featured="1" src="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1451/Investment--Lisbon-Property.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/alugue-portugal-news/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/alugue-portugal-news/">Alugue &#8211; Portugal News</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 30, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aditya/">
                            Harlan Headleye                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.oribatejo.pt/wp-content/uploads/2021/09/1633013797_Pobres-da-Europa-sofrem-com-o-aumento-dos-precos-da-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1633013797_Pobres-da-Europa-sofrem-com-o-aumento-dos-precos-da-720x475.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1633013797_Pobres-da-Europa-sofrem-com-o-aumento-dos-precos-da-720x475.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/pobres-da-europa-sofrem-com-o-aumento-dos-precos-da-energia/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/pobres-da-europa-sofrem-com-o-aumento-dos-precos-da-energia/">Pobres da Europa sofrem com o aumento dos preços da energia</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 30, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/vihaan/">
                            Darby Tashe                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/wcZl6HImqTnijrYw9rpglyDJ_gU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/M7GJSAYTVBPORG5S6F7IUYYE3E.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/wcZl6HImqTnijrYw9rpglyDJ_gU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/M7GJSAYTVBPORG5S6F7IUYYE3E.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/wcZl6HImqTnijrYw9rpglyDJ_gU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/M7GJSAYTVBPORG5S6F7IUYYE3E.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/jogos-infantis-fatais-sao-muito-populares-da-serie-squid-game-da-netflix/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/jogos-infantis-fatais-sao-muito-populares-da-serie-squid-game-da-netflix/">Jogos infantis fatais são muito populares da série &#8220;Squid Game&#8221; da Netflix</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 30, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/muhammad/">
                            Friede Denmane                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".d492f85e24bc6309c193ad82cd408fa0").click(function() {
jQuery.post(
"https://www.oribatejo.pt/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "40e47ff46f",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"a0a579afdc","ajaxurl":"https:\/\/www.oribatejo.pt\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.oribatejo.pt\/wp-json\/","fifu_nonce":"2f69922354"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'120887558',post:'5270',tz:'2',srv:'www.oribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120887558', '5270' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.oribatejo.pt/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.oribatejo.pt/wp-content/cache/min/1/9eb2d3578f35652d236c30a749e8271a.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633042216 -->