    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Os resultados da luta entre Canelo Alvarez e Dmitri Bevol, os destaques: o campeão russo incomoda a estrela mexicana';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Os resultados da luta entre Canelo Alvarez e Dmitri Bevol, os destaques: o campeão russo incomoda a estrela mexicana</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="A grande ambição de Canelo Alvarez finalmente o alcançou no sábado, quando ele enfrentou Sterling King com sua luta na forma do invicto campeão" />
	<link rel="canonical" href="https://www.oribatejo.pt/os-resultados-da-luta-entre-canelo-alvarez-e-dmitri-bevol-os-destaques-o-campeao-russo-incomoda-a-estrela-mexicana/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Os resultados da luta entre Canelo Alvarez e Dmitri Bevol, os destaques: o campeão russo incomoda a estrela mexicana" />
	<meta property="og:description" content="A grande ambição de Canelo Alvarez finalmente o alcançou no sábado, quando ele enfrentou Sterling King com sua luta na forma do invicto campeão" />
	<meta property="og:url" content="https://www.oribatejo.pt/os-resultados-da-luta-entre-canelo-alvarez-e-dmitri-bevol-os-destaques-o-campeao-russo-incomoda-a-estrela-mexicana/" />
	<meta property="og:site_name" content="O Ribatejo | jornal regional online" />
	<meta property="article:published_time" content="2022-05-08T19:06:19+00:00" />
	<meta property="og:image" content="https://sportshub.cbsistatic.com/i/r/2022/05/08/c13b4e38-3aa9-4f0d-a1a8-96b9a8857f62/thumbnail/1200x675/f2d42aeeef5e6bbd1fee6e0bebc5dfe0/bivol-canelo-action.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://sportshub.cbsistatic.com/i/r/2022/05/08/c13b4e38-3aa9-4f0d-a1a8-96b9a8857f62/thumbnail/1200x675/f2d42aeeef5e6bbd1fee6e0bebc5dfe0/bivol-canelo-action.png" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Harper Ecclestone" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed" href="https://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed de comentários" href="https://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo | jornal regional online &raquo; Os resultados da luta entre Canelo Alvarez e Dmitri Bevol, os destaques: o campeão russo incomoda a estrela mexicana" href="https://www.oribatejo.pt/os-resultados-da-luta-entre-canelo-alvarez-e-dmitri-bevol-os-destaques-o-campeao-russo-incomoda-a-estrela-mexicana/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oribatejo.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.oribatejo.pt/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.oribatejo.pt/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.oribatejo.pt/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.9' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/style.css?ver=5.9' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oribatejo.pt/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oribatejo.pt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".d492f85e24bc6309c193ad82cd408fa0").click(function() {
		jQuery.post(
			"https://www.oribatejo.pt/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "6f70a368b9",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.oribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oribatejo.pt/wp-json/wp/v2/posts/15109" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.oribatejo.pt/?p=15109' />
<link rel="alternate" type="application/json+oembed" href="https://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oribatejo.pt%2Fos-resultados-da-luta-entre-canelo-alvarez-e-dmitri-bevol-os-destaques-o-campeao-russo-incomoda-a-estrela-mexicana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oribatejo.pt%2Fos-resultados-da-luta-entre-canelo-alvarez-e-dmitri-bevol-os-destaques-o-campeao-russo-incomoda-a-estrela-mexicana%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.oribatejo.pt/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon-150x111.png" sizes="32x32" />
<link rel="icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-15109 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        maio 9, 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.oribatejo.pt/" class="custom-logo-link" rel="home"><img width="296" height="171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%20171'%3E%3C/svg%3E" class="custom-logo" alt="O Ribatejo | jornal regional online" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" /><noscript><img width="296" height="171" src="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" class="custom-logo" alt="O Ribatejo | jornal regional online" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.oribatejo.pt/"
                                   rel="home">O Ribatejo | jornal regional online</a>
                            </p>
                        
                                                    <p class="site-description">Informações sobre Portugal. Selecione os assuntos que deseja saber mais sobre a Folha d Ouro Verde</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.oribatejo.pt/a-transportadora-nacional-de-portugal-ainda-nao-reembolsou-os-passageiros-dos-voos-cancelados-devido-ao-covit-19/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.schengenvisainfo.com/news/wp-content/uploads/2022/01/Portugal-airport.jpg"><noscript><img fifu-featured="1" src="https://www.schengenvisainfo.com/news/wp-content/uploads/2022/01/Portugal-airport.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        A transportadora nacional de Portugal ainda não reembolsou os passageiros dos voos cancelados devido ao Covit-19.                                    </a>
                                                                    <a href="https://www.oribatejo.pt/zumbido-sobre-o-tweet-de-elon-musk/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Zumbido sobre o tweet de Elon Musk" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2022/05/Zumbido-sobre-o-tweet-de-Elon-Musk.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2022/05/Zumbido-sobre-o-tweet-de-Elon-Musk.jpg"
                                                 alt="Zumbido sobre o tweet de Elon Musk"></noscript>
                                                                            </span>

                                        Zumbido sobre o tweet de Elon Musk                                    </a>
                                                                    <a href="https://www.oribatejo.pt/ronda-rousey-faz-charlotte-flair-desistir-bloodline-vence-novamente/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://a2.espncdn.com/combiner/i?img=/photo/2022/0509/r1010401_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a2.espncdn.com/combiner/i?img=/photo/2022/0509/r1010401_1296x729_16-9.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Ronda Rousey faz Charlotte Flair desistir, Bloodline vence novamente                                    </a>
                                                                    <a href="https://www.oribatejo.pt/bale-galactico-capturado-por-camera-moderna-de-energia-escura/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://scitechdaily.com/images/Galaxy-NGC-1512-Crop-scaled.jpg"><noscript><img fifu-featured="1" src="https://scitechdaily.com/images/Galaxy-NGC-1512-Crop-scaled.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Balé Galáctico Capturado por Câmera Moderna de Energia Escura                                    </a>
                                                                    <a href="https://www.oribatejo.pt/dallas-mavericks-remove-torcedores-apos-acidente-com-familia-de-chris-paul-do-phoenix-suns/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://a1.espncdn.com/combiner/i?img=/photo/2022/0509/r1010374_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a1.espncdn.com/combiner/i?img=/photo/2022/0509/r1010374_1296x729_16-9.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Dallas Mavericks remove torcedores após acidente com família de Chris Paul do Phoenix Suns                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.oribatejo.pt">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.oribatejo.pt">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.oribatejo.pt/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.oribatejo.pt/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.oribatejo.pt/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.oribatejo.pt/sport/">esporte</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.oribatejo.pt/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://sportshub.cbsistatic.com/i/r/2022/05/08/c13b4e38-3aa9-4f0d-a1a8-96b9a8857f62/thumbnail/1200x675/f2d42aeeef5e6bbd1fee6e0bebc5dfe0/bivol-canelo-action.png" /><noscript><img fifu-featured="1" width="1024" src="https://sportshub.cbsistatic.com/i/r/2022/05/08/c13b4e38-3aa9-4f0d-a1a8-96b9a8857f62/thumbnail/1200x675/f2d42aeeef5e6bbd1fee6e0bebc5dfe0/bivol-canelo-action.png" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Os resultados da luta entre Canelo Alvarez e Dmitri Bevol, os destaques: o campeão russo incomoda a estrela mexicana</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.oribatejo.pt/author/reyansh/">
                Harper Ecclestone            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                maio 8, 2022            </span>
                        <span class="min-read">4 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-15109" class="post-15109 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div id="content">
<p>A grande ambição de Canelo Alvarez finalmente o alcançou no sábado, quando ele enfrentou Sterling King com sua luta na forma do invicto campeão meio-pesado Dmitri Bevol.</p>
<p>Alvarez (57-2-2, 39 KOs), um campeão de quatro equipes, acertou uma baixa carreira de 84 socos em um total de 12 rounds como Bevol (20-0, 11 KOs) confiou em sua defesa e socos precisos para puxar fora do aborrecimento por decisão unânime dentro da T-Mobile Arena em Las Vegas.  Todos os três juízes marcaram 115-113 para Bevol em uma luta aparentemente não competitiva, enquanto a CBS Sports marcou 119-109 para Bevol.</p>
<p>“Me desculpe, eu estraguei seus planos [for a fall trilogy fight against] &#8220;Gennady Golovkin, talvez&#8221;, disse Bevol.  Parabéns [Alvarez]Ele é um grande herói e eu o respeito.  Mas se você não acredita em si mesmo, o que você faz?  Você não vai verificar nada.  Eu penso e minha equipe acredita nele.&#8221; </p>
<p><strong><em>Não se cansa de boxe e artes marciais mistas?  Receba as últimas novidades em esportes de combate de dois dos melhores esportes do mercado. </em></strong><a target="_blank" href="https://plnk.to/MorningKombat?to=page#link=%7B%22linkText%22:%22Subscribe%20to%20Morning%20Kombat%20with%20Luke%20Thomas%20and%20Brian%20Campbell%22,%22target%22:%22_blank%22,%22href%22:%22https://plnk.to/MorningKombat?to=page%22,%22role%22:%22standard%22,%22absolute%22:%22%22%7D" rel="nofollow noopener"><strong><em>Inscreva-se no Morning Kombat com Luke Thomas e Brian Campbell</em></strong></a><strong><em>    Para as melhores análises e notícias detalhadas, incluindo análise em tempo real da chocante vitória de Bevol sobre Alvarez na noite de sábado abaixo.</em></strong></p>
<p><iframe frameborder="0" height="200" scrolling="no" src="https://playlist.megaphone.fm?e=CBS3192889544" width="100%"></iframe></p>
<p>Seis meses depois de se tornar o primeiro campeão indiscutível dos médios da era dos quatro cinturões, Alvarez está de volta aos 175 libras pela primeira vez desde que conquistou o título do WBC por nocaute de Sergei Kovalev em 2019. Mas durante a mesma semana ele levantou a perspectiva de Future transição para o peso pesado, Alvarez não conseguiu superar a força técnica de Bevol, uma ex-estrela amadora russa cuja força estava em silenciar o ataque de seus oponentes.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.oribatejo.pt/olin-kreutz-foi-demitido-por-uma-startup-de-midia-esportiva-de-chicago-por-atacar-fisicamente-um-colega-de-trabalho/" target="_blank" rel="dofollow" class="ubfb4f96b8e64f3a70436febf1ec7eff4"><!-- INLINE RELATED POSTS 1/3 //--><style> .ubfb4f96b8e64f3a70436febf1ec7eff4 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ubfb4f96b8e64f3a70436febf1ec7eff4:active, .ubfb4f96b8e64f3a70436febf1ec7eff4:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ubfb4f96b8e64f3a70436febf1ec7eff4 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ubfb4f96b8e64f3a70436febf1ec7eff4 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ubfb4f96b8e64f3a70436febf1ec7eff4 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ubfb4f96b8e64f3a70436febf1ec7eff4:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Olin Kreutz foi demitido por uma startup de mídia esportiva de Chicago por atacar fisicamente um colega de trabalho</span></div></a></div><p>O soco de Bevol estava em espera o tempo todo e ele respondeu consistentemente a qualquer soco que Alvarez acertou com sets limpos em troca.  Bevol permitiu que Alvarez ficasse à sua frente, mas não lhe deu uma zona de ataque limpa o suficiente para pousar.</p>
<p>A maior parte do dano a Alvarez foi no ombro esquerdo e no braço de Bevol, que permaneceu firme atrás de sua guarda alta.</p>
<p>&#8220;Eu podia sentir sua força. Como você pode ver no meu braço, ele bateu no meu braço, mas não na minha cabeça&#8221;, disse Bevol.  &#8220;Ele está melhor. Ele tinha boa velocidade e força. Talvez o erro dele foi que ele só deu socos fortes. Depois de socos fortes, ele relaxou e cansou.</p>
<p>&#8220;Eu estava me sentindo ótimo. Esta foi a maior luta da minha carreira e eu gostei dessa luta. Quando as pessoas me vaiaram, isso me deu mais energia.&#8221;</p>
<p>Alvarez, cuja única derrota anterior foi contra Floyd Mayweather em 2013, empatou com apenas 17% de seus socos contra Bevol e foi derrotado por 152 a 84, segundo a CompuBox.  Ele também disse a repórteres depois que acreditava que estava avançando nas pontuações para as rodadas finais.</p>
<p>&#8220;Ele é um grande campeão&#8221;, disse Alvarez. &#8220;Às vezes no boxe você ganha ou você perde. Eu perdi hoje e ele ganhou.&#8221;  &#8220;Ele é um lutador muito bom. Ele é um lutador dentro e fora. Eu também senti sua força. Foi uma boa vitória para ele.&#8221;</p>
<p>Após a luta, Alvarez compartilhou esperanças em uma revanche, para a qual Bevol parecia pronto.</p>
<p>&#8220;A revanche? Sem problemas. Vamos falar sobre a revanche&#8221;, disse Bevol.  &#8220;Entrei nessa luta porque só queria a chance e aprecio a chance. Estou pronto para a luta novamente, só quero ter certeza de vencer e ser tratado como um campeão agora.&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.oribatejo.pt/as-7-ofertas-de-draft-da-nfl-mais-significativas-de-2022-relatorio-ovariano/" target="_blank" rel="dofollow" class="ua056cb14d4203ccd3ab544fd7d8a9348"><!-- INLINE RELATED POSTS 2/3 //--><style> .ua056cb14d4203ccd3ab544fd7d8a9348 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ua056cb14d4203ccd3ab544fd7d8a9348:active, .ua056cb14d4203ccd3ab544fd7d8a9348:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua056cb14d4203ccd3ab544fd7d8a9348 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua056cb14d4203ccd3ab544fd7d8a9348 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ua056cb14d4203ccd3ab544fd7d8a9348 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ua056cb14d4203ccd3ab544fd7d8a9348:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">As 7 ofertas de draft da NFL mais significativas de 2022 | Relatório ovariano</span></div></a></div><p>No momento, não está claro o que vem a seguir para Alvarez.  Esperava-se que o campeão indiscutível dos médios enfrentasse Gennady Golovkin em setembro para completar um trio, mas outra luta em potencial poderia ser disputada com Bevol, assim como outro candidato no peso médio ou no peso médio.  Uma coisa é certa, porém, esta era a noite de Bevol e ele poderia comemorar da mesma forma.</p>
<p>A carta de baixo viu parte do potencial positivo dar o próximo passo em sua evolução.  Montana Love marcou e depois nocauteou Gabriel Golas a caminho da vitória por decisão na luta co-principal dos meio-médios júnior.  Marc Castro, de 22 anos, disparou ao longo de seis rodadas para superar Pedro Vicente, enquanto o peso galo lentamente avança para níveis mais altos de competição.</p>
<p>A CBS Sports estará com você a noite toda em Las Vegas, então não deixe de acompanhar os resultados ao vivo e os destaques abaixo. </p>
<h2>    Card de luta Alvarez x Bevol, resultados </h2>
<ul>
<li>Dmitriy Bevol (c) def.  Saul &#8220;Canelo&#8221; Alvarez por decisão unânime (115-113, 115-113, 115-113)</li>
<li>Montana amor def.  Gabriel Golas por decisão unânime (114-112, 114-112, 114-112)</li>
<li>Shakhram Gyasov derrotado.  Christian Gomez por decisão unânime (99-88, 99-88, 98-89)</li>
<li>Marc Castro def.  Pedro Vicente por decisão unânime (60-54, 60-54, 60-54)</li>
<li>Zhilei Chang def.  Scott Alexander por nocaute no primeiro round</li>
</ul>
<h2>Scorecard para Alvarez x Bevol</h2>
<table data-title="3x14 Table">
<tbody>
<tr/>
<tr>
<td>Álvarez</td>
<td>9</td>
<td>9</td>
<td>9</td>
<td>9</td>
<td>9</td>
<td>9</td>
<td>9</td>
<td>9</td>
<td>10</td>
<td>9</td>
<td>9</td>
<td>9</td>
<td>109</td>
</tr>
<tr>
<td>Bevol (c)</td>
<td>10</td>
<td>10</td>
<td>10</td>
<td>10</td>
<td>10</td>
<td>10</td>
<td>10</td>
<td>10</td>
<td>9</td>
<td>10</td>
<td>10</td>
<td>10</td>
<td>119</td>
</tr>
</tbody>
</table></div>
<p></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/08/Homepage_400x175px_Image_Learner.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/08/Homepage_400x175px_Image_Learner.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.oribatejo.pt/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Harper Ecclestone</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Estudioso de mídia social. Viciado em viagens. Fanático por comida. Jogador premiado. Estudante autônomo. Introvertido profissional.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.oribatejo.pt/canelo-alvarez-sente-que-venceu-dimitri-bevol-e-questiona-gols-dos-arbitros/" rel="prev"><span class="em-post-navigation">Previous</span> Canelo Alvarez sente que venceu Dimitri Bevol e questiona gols dos árbitros</a></div><div class="nav-next"><a href="https://www.oribatejo.pt/dallas-mavericks-remove-torcedores-apos-acidente-com-familia-de-chris-paul-do-phoenix-suns/" rel="next"><span class="em-post-navigation">Next</span> Dallas Mavericks remove torcedores após acidente com família de Chris Paul do Phoenix Suns</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/os-resultados-da-luta-entre-canelo-alvarez-e-dmitri-bevol-os-destaques-o-campeao-russo-incomoda-a-estrela-mexicana/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='15109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d31ac37215" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="163"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://a1.espncdn.com/combiner/i?img=/photo/2022/0509/r1010374_1296x729_16-9.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a1.espncdn.com/combiner/i?img=/photo/2022/0509/r1010374_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a1.espncdn.com/combiner/i?img=/photo/2022/0509/r1010374_1296x729_16-9.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/dallas-mavericks-remove-torcedores-apos-acidente-com-familia-de-chris-paul-do-phoenix-suns/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/dallas-mavericks-remove-torcedores-apos-acidente-com-familia-de-chris-paul-do-phoenix-suns/">Dallas Mavericks remove torcedores após acidente com família de Chris Paul do Phoenix Suns</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    maio 9, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/reyansh/">
                            Harper Ecclestone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.vox-cdn.com/thumbor/Sr3JBU7jJefLNPsVCoZC5TDSxgE=/0x0:4902x2566/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/23445942/MAP13868.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.vox-cdn.com/thumbor/Sr3JBU7jJefLNPsVCoZC5TDSxgE=/0x0:4902x2566/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/23445942/MAP13868.jpg"><noscript><img fifu-featured="1" src="https://cdn.vox-cdn.com/thumbor/Sr3JBU7jJefLNPsVCoZC5TDSxgE=/0x0:4902x2566/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/23445942/MAP13868.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/canelo-alvarez-sente-que-venceu-dimitri-bevol-e-questiona-gols-dos-arbitros/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/canelo-alvarez-sente-que-venceu-dimitri-bevol-e-questiona-gols-dos-arbitros/">Canelo Alvarez sente que venceu Dimitri Bevol e questiona gols dos árbitros</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    maio 8, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/reyansh/">
                            Harper Ecclestone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://sportshub.cbsistatic.com/i/r/2022/05/07/f8b5e067-b5b4-4aff-b727-1305f0311c34/thumbnail/1200x675/42bcfa8fe188457e22e44dae102dafe1/canelo-alvarez-dmitry-bivol-getty.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://sportshub.cbsistatic.com/i/r/2022/05/07/f8b5e067-b5b4-4aff-b727-1305f0311c34/thumbnail/1200x675/42bcfa8fe188457e22e44dae102dafe1/canelo-alvarez-dmitry-bivol-getty.jpg"><noscript><img fifu-featured="1" src="https://sportshub.cbsistatic.com/i/r/2022/05/07/f8b5e067-b5b4-4aff-b727-1305f0311c34/thumbnail/1200x675/42bcfa8fe188457e22e44dae102dafe1/canelo-alvarez-dmitry-bivol-getty.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/resultados-da-luta-canelo-alvarez-x-dimitri-bevol-atualizacoes-de-boxe-ao-vivo-placar-horario-de-inicio-cartao-de-fundo/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/resultados-da-luta-canelo-alvarez-x-dimitri-bevol-atualizacoes-de-boxe-ao-vivo-placar-horario-de-inicio-cartao-de-fundo/">Resultados da luta Canelo Alvarez x Dimitri Bevol: atualizações de boxe ao vivo, placar, horário de início, cartão de fundo</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    maio 8, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/reyansh/">
                            Harper Ecclestone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="text-3" class="widget newsever-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Buy Kindle Ebooks</span></h2>			<div class="textwidget"><p><a target="_blank" href="https://www.amazon.com.br/gp/search?ie=UTF8&#038;tag=oribatejo-20&#038;linkCode=ur2&#038;linkId=34bc786cc99910891f0070dfa2295836&#038;camp=1789&#038;creative=9325&#038;index=books&#038;keywords=Kindle ebooks" rel="noopener">Kindle ebooks</a></p>
</div>
		</div><div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.oribatejo.pt">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.oribatejo.pt/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.oribatejo.pt/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.oribatejo.pt/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.oribatejo.pt/sport/">esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="https://www.oribatejo.pt/about-us/">Sobre nós</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.oribatejo.pt/dmca/">DMCA</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2910"><a href="https://www.oribatejo.pt/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2909"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2913"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="text-2" class="widget newsever-widget widget_text">			<div class="textwidget"><p>Oribatejo É PARTICIPANTE DO PROGRAMA AMAZON SERVICES LLC ASSOCIATES, UM PROGRAMA DE PUBLICIDADE AFILIADO PROJETADO PARA FORNECER MEIOS PARA OS SITES GANHAREM TAXAS DE PUBLICIDADE EM E EM CONEXÃO COM AMAZON.COM. AMAZON, O LOGOTIPO AMAZON, AMAZONSUPPLY E O LOGOTIPO AMAZONSUPPLY SÃO MARCAS REGISTRADAS DA AMAZON.COM, INC. OU SUAS AFILIADAS. COMO ASSOCIADO DA AMAZÔNIA, GANHAMOS COMISSÕES DE AFILIADOS PARA COMPRAS ELEGÍVEIS. OBRIGADO, AMAZON POR NOS AJUDAR A PAGAR AS TAXAS DO SITE! TODAS AS IMAGENS DE PRODUTOS SÃO DE PROPRIEDADE DE AMAZON.COM E DE SEUS VENDEDORES.</p>
</div>
		</div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.schengenvisainfo.com/news/wp-content/uploads/2022/01/Portugal-airport.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.schengenvisainfo.com/news/wp-content/uploads/2022/01/Portugal-airport.jpg"><noscript><img fifu-featured="1" src="https://www.schengenvisainfo.com/news/wp-content/uploads/2022/01/Portugal-airport.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/a-transportadora-nacional-de-portugal-ainda-nao-reembolsou-os-passageiros-dos-voos-cancelados-devido-ao-covit-19/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/a-transportadora-nacional-de-portugal-ainda-nao-reembolsou-os-passageiros-dos-voos-cancelados-devido-ao-covit-19/">A transportadora nacional de Portugal ainda não reembolsou os passageiros dos voos cancelados devido ao Covit-19.</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    maio 9, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aditya/">
                            Harlan Headleye                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.oribatejo.pt/wp-content/uploads/2022/05/Zumbido-sobre-o-tweet-de-Elon-Musk.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2022/05/Zumbido-sobre-o-tweet-de-Elon-Musk.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2022/05/Zumbido-sobre-o-tweet-de-Elon-Musk.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/zumbido-sobre-o-tweet-de-elon-musk/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/zumbido-sobre-o-tweet-de-elon-musk/">Zumbido sobre o tweet de Elon Musk</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    maio 9, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/vihaan/">
                            Darby Tashe                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://a2.espncdn.com/combiner/i?img=/photo/2022/0509/r1010401_1296x729_16-9.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a2.espncdn.com/combiner/i?img=/photo/2022/0509/r1010401_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a2.espncdn.com/combiner/i?img=/photo/2022/0509/r1010401_1296x729_16-9.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">7 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/ronda-rousey-faz-charlotte-flair-desistir-bloodline-vence-novamente/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/ronda-rousey-faz-charlotte-flair-desistir-bloodline-vence-novamente/">Ronda Rousey faz Charlotte Flair desistir, Bloodline vence novamente</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    maio 9, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/muhammad/">
                            Friede Denmane                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://scitechdaily.com/images/Galaxy-NGC-1512-Crop-scaled.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scitechdaily.com/images/Galaxy-NGC-1512-Crop-scaled.jpg"><noscript><img fifu-featured="1" src="https://scitechdaily.com/images/Galaxy-NGC-1512-Crop-scaled.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/bale-galactico-capturado-por-camera-moderna-de-energia-escura/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/bale-galactico-capturado-por-camera-moderna-de-energia-escura/">Balé Galáctico Capturado por Câmera Moderna de Energia Escura</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    maio 9, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/vihaan/">
                            Darby Tashe                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"62d42f00e6","ajaxurl":"https:\/\/www.oribatejo.pt\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.oribatejo.pt\/wp-json\/","fifu_nonce":"5732bd659d"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'120887558',post:'15109',tz:'2',srv:'www.oribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120887558', '15109' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.oribatejo.pt/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.oribatejo.pt/wp-content/cache/min/1/b1a9b22484e8b99016c97d111ce0e381.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652075190 -->