    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Patriotas pró-Pequim varrem as eleições de Hong Kong com baixo comparecimento às urnas';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Patriotas pró-Pequim varrem as eleições de Hong Kong com baixo comparecimento às urnas</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Os democratas estão evitando o votoO CEO Lam diz que o processo eleitoral tem amplo apoio&quot;Democracia com Características de Hong Kong&quot; - Escritório de" />
	<link rel="canonical" href="https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Patriotas pró-Pequim varrem as eleições de Hong Kong com baixo comparecimento às urnas" />
	<meta property="og:description" content="Os democratas estão evitando o votoO CEO Lam diz que o processo eleitoral tem amplo apoio&quot;Democracia com Características de Hong Kong&quot; - Escritório de" />
	<meta property="og:url" content="https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/" />
	<meta property="og:site_name" content="O Ribatejo | jornal regional online" />
	<meta property="article:published_time" content="2021-12-20T10:57:03+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Winfred Suttone" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oribatejo.pt/#organization","name":"O Ribatejo","url":"https://www.oribatejo.pt/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.oribatejo.pt/#logo","inLanguage":"pt-PT","url":"https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png","contentUrl":"https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png","width":296,"height":171,"caption":"O Ribatejo"},"image":{"@id":"https://www.oribatejo.pt/#logo"}},{"@type":"WebSite","@id":"https://www.oribatejo.pt/#website","url":"https://www.oribatejo.pt/","name":"O Ribatejo | jornal regional online","description":"Informa\u00e7\u00f5es sobre Portugal. Selecione os assuntos que deseja saber mais sobre a Folha d Ouro Verde","publisher":{"@id":"https://www.oribatejo.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.oribatejo.pt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"WebPage","@id":"https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/#webpage","url":"https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/","name":"Patriotas pr\u00f3-Pequim varrem as elei\u00e7\u00f5es de Hong Kong com baixo comparecimento \u00e0s urnas","isPartOf":{"@id":"https://www.oribatejo.pt/#website"},"datePublished":"2021-12-20T10:57:03+00:00","dateModified":"2021-12-20T10:57:03+00:00","description":"Os democratas est\u00e3o evitando o votoO CEO Lam diz que o processo eleitoral tem amplo apoio\"Democracia com Caracter\u00edsticas de Hong Kong\" - Escrit\u00f3rio de","breadcrumb":{"@id":"https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Patriotas pr\u00f3-Pequim varrem as elei\u00e7\u00f5es de Hong Kong com baixo comparecimento \u00e0s urnas"}]},{"@type":"Article","@id":"https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/#article","isPartOf":{"@id":"https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/#webpage"},"author":{"@id":"https://www.oribatejo.pt/#/schema/person/e0a6bcaf2dff525573dc99ded143216c"},"headline":"Patriotas pr\u00f3-Pequim varrem as elei\u00e7\u00f5es de Hong Kong com baixo comparecimento \u00e0s urnas","datePublished":"2021-12-20T10:57:03+00:00","dateModified":"2021-12-20T10:57:03+00:00","mainEntityOfPage":{"@id":"https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/#webpage"},"wordCount":942,"commentCount":0,"publisher":{"@id":"https://www.oribatejo.pt/#organization"},"articleSection":["World"],"inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/#respond"]}]},{"@type":"Person","@id":"https://www.oribatejo.pt/#/schema/person/e0a6bcaf2dff525573dc99ded143216c","name":"Winfred Suttone","image":{"@type":"ImageObject","@id":"https://www.oribatejo.pt/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Winfred Suttone"},"description":"\"Evangelista geral da cerveja. Desbravador do caf\u00e9 ao longo da vida. Defensor certificado do twitter. Internetaholic. Praticante de viagens.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed" href="https://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed de comentários" href="https://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo | jornal regional online &raquo; Patriotas pró-Pequim varrem as eleições de Hong Kong com baixo comparecimento às urnas" href="https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oribatejo.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.oribatejo.pt/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.oribatejo.pt/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.oribatejo.pt/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oribatejo.pt/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oribatejo.pt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.oribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oribatejo.pt/wp-json/wp/v2/posts/9004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.oribatejo.pt/?p=9004' />
<link rel="alternate" type="application/json+oembed" href="https://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oribatejo.pt%2Fpatriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oribatejo.pt%2Fpatriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.oribatejo.pt/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon-150x111.png" sizes="32x32" />
<link rel="icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-9004 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        dezembro 20, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.oribatejo.pt/" class="custom-logo-link" rel="home"><img width="296" height="171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%20171'%3E%3C/svg%3E" class="custom-logo" alt="O Ribatejo | jornal regional online" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" /><noscript><img width="296" height="171" src="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" class="custom-logo" alt="O Ribatejo | jornal regional online" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.oribatejo.pt/"
                                   rel="home">O Ribatejo | jornal regional online</a>
                            </p>
                        
                                                    <p class="site-description">Informações sobre Portugal. Selecione os assuntos que deseja saber mais sobre a Folha d Ouro Verde</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        Patriotas pró-Pequim varrem as eleições de Hong Kong com baixo comparecimento às urnas                                    </a>
                                                                    <a href="https://www.oribatejo.pt/abramovich-dono-do-chelsea-adquire-cidadania-portuguesa-2/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.reuters.com/resizer/noeqSo3f0myrXzvZFh1QrIxYDuc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/62QSP5BXVBKY3J6JGIHUXUZAHI.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/noeqSo3f0myrXzvZFh1QrIxYDuc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/62QSP5BXVBKY3J6JGIHUXUZAHI.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Abramovich, dono do Chelsea, adquire cidadania portuguesa                                    </a>
                                                                    <a href="https://www.oribatejo.pt/banco-central-da-china-reduz-a-taxa-basica-de-juros-para-emprestimos-de-um-ano/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Banco central da China reduz a taxa básica de juros para empréstimos de um ano" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/12/Banco-central-da-China-reduz-a-taxa-basica-de-juros-150x150.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/12/Banco-central-da-China-reduz-a-taxa-basica-de-juros-150x150.jpg"
                                                 alt="Banco central da China reduz a taxa básica de juros para empréstimos de um ano"></noscript>
                                                                            </span>

                                        Banco central da China reduz a taxa básica de juros para empréstimos de um ano                                    </a>
                                                                    <a href="https://www.oribatejo.pt/homem-aranha-no-way-home-quebra-a-abundancia-de-recordes-de-bilheteria-com-5872-milhoes-em-todo-o-mundo/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://m.media-amazon.com/images/M/MV5BZDYxNzY3OTQtOTYzNS00MzIwLWFiN2YtOGExZjJhYjMxNDc5XkEyXkFqcGdeQXVyMTMyNzQ4Njcz._V1_SL1024_.jpg"><noscript><img fifu-featured="1" src="https://m.media-amazon.com/images/M/MV5BZDYxNzY3OTQtOTYzNS00MzIwLWFiN2YtOGExZjJhYjMxNDc5XkEyXkFqcGdeQXVyMTMyNzQ4Njcz._V1_SL1024_.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        &#8216;Homem-Aranha: No Way Home&#8217; quebra a abundância de recordes de bilheteria com $ 587,2 milhões em todo o mundo                                    </a>
                                                                    <a href="https://www.oribatejo.pt/ouca-o-som-da-lua-de-jupiter-ganimedes-gracas-a-sonda-juno/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://s.yimg.com/os/creatr-uploaded-images/2021-12/76adbbb0-60e4-11ec-8ddf-a47056e747e6"><noscript><img fifu-featured="1" src="https://s.yimg.com/os/creatr-uploaded-images/2021-12/76adbbb0-60e4-11ec-8ddf-a47056e747e6"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Ouça o &#8220;som&#8221; da lua de Júpiter, Ganimedes, graças à sonda Juno                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.oribatejo.pt">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.oribatejo.pt">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.oribatejo.pt/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.oribatejo.pt/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.oribatejo.pt/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.oribatejo.pt/sport/">esporte</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.oribatejo.pt/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel aft-no-featured-image">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                    
                    <div class="newsever-entry-header-details-wrap float-l col-1">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Patriotas pró-Pequim varrem as eleições de Hong Kong com baixo comparecimento às urnas</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.oribatejo.pt/author/aarav/">
                Winfred Suttone            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                dezembro 20, 2021            </span>
                        <span class="min-read">5 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-9004" class="post-9004 post type-post status-publish format-standard hentry category-world">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<div class="ArticleBody__context_widget___3kuGm9 ArticleBody__element___3UrnEs">
<div class="ContextWidget__content___3ZY0XN">
<ul class="Summary__summary___3hzotM">
<li class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__body___FD7azi Body__base___25kqPt Body__body_alt___2fJULs Summary__point___1F_MwF">Os democratas estão evitando o voto</li>
<li class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__body___FD7azi Body__base___25kqPt Body__body_alt___2fJULs Summary__point___1F_MwF">O CEO Lam diz que o processo eleitoral tem amplo apoio</li>
<li class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__body___FD7azi Body__base___25kqPt Body__body_alt___2fJULs Summary__point___1F_MwF">&#8220;Democracia com Características de Hong Kong&#8221; &#8211; Escritório de Ligação</li>
</ul>
</div>
</div>
<p data-testid="paragraph-0" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">HONG KONG (Reuters) &#8211; Candidatos pró-Pequim venceram uma eleição legislativa reformada apenas por &#8220;patriotas&#8221; em Hong Kong que os críticos consideraram antidemocráticos, com o comparecimento chegando a um recorde em meio a uma repressão às liberdades na cidade pela China.</p>
<p data-testid="paragraph-1" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">A participação de 30,2%, cerca de metade da votação anterior em 2016, foi vista por ativistas pró-democracia como uma repreensão à China depois que ela impôs uma lei de segurança nacional abrangente e mudanças eleitorais abrangentes para tornar a cidade mais assertiva sob seu controle autoritário.</p>
<p data-testid="paragraph-2" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Candidatos pró-Pequim e pró-Pequim ocuparam quase todas as cadeiras, alguns aplaudindo no palco no centro de contagem de votos e gritando &#8220;vitória garantida&#8221;.</p>
<div class="RegistrationPrompt__container___1zFX4Y RegistrationPrompt__inline___1dXxON ArticleBody__mobile-only___2w_rXL">
<div class="RegistrationPrompt__text-content___2uMAHH">
<h5 class="Text__text___3eVx1j Text__white___2ncio9 Text__medium___1ocDap Text__heading_5___3obGkm Heading__base___1dDlXY Heading__heading_5___3VJIV0 RegistrationPrompt__heading___wc_GPj">Registre-se agora para obter acesso gratuito e ilimitado ao Reuters.com</h5>
<p><button class="Button__button___3FFWBE Button__secondary___jc-Lu5 Button__round___1BK77J RegistrationPrompt__button-text___3ZNlNC" type="button"></p>
<p><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__bold___2wRTrQ Text__default___1Xh7Yh TextButton__medium___1vp1Wy">Registro</span></p>
<p></button></div>
</div>
<p data-testid="paragraph-3" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">A líder de Hong Kong, Carrie Lam, disse em uma entrevista coletiva na segunda-feira que o comparecimento já era baixo, mas ela não poderia dar razões específicas para isso.</p>
<p data-testid="paragraph-4" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">&#8220;Mas 1,35 milhão veio votar &#8211; você não pode dizer que não foi &#8230; uma eleição que não obteve muito apoio do povo&#8221;, disse Lam.</p>
<p data-testid="paragraph-5" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Quando questionada se o baixo comparecimento significa que seu partido não tem um mandato público, Starry Lee, presidente da Aliança Democrática para a Melhoria e Avanço de Hong Kong (DAB) pró-Pequim, que conquistou metade das cadeiras eleitas diretamente, disseram os Patriots &#8211; apenas regras melhorariam a governança.</p>
<p data-testid="paragraph-6" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">&#8220;As pessoas precisam de algum tempo para se ajustar a este sistema&#8221;, disse ela a repórteres no centro de contagem de votos.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.oribatejo.pt/pfizer-biontech-moderna-expect-data-on-shot-protection-from-new-covid-19-variant-soon/" target="_blank" rel="dofollow" class="ubce7adc832285c22ac8af5011499e5ab"><!-- INLINE RELATED POSTS 1/3 //--><style> .ubce7adc832285c22ac8af5011499e5ab { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ubce7adc832285c22ac8af5011499e5ab:active, .ubce7adc832285c22ac8af5011499e5ab:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ubce7adc832285c22ac8af5011499e5ab { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ubce7adc832285c22ac8af5011499e5ab .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ubce7adc832285c22ac8af5011499e5ab .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ubce7adc832285c22ac8af5011499e5ab:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Pfizer / BioNTech, Moderna Expect Data on Shot Protection from New COVID-19 Variant Soon</span></div></a></div><p data-testid="paragraph-7" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">A eleição &#8211; que só pode contestar candidatos que foram avaliados pelo governo como &#8220;patrióticos&#8221; &#8211; foi criticada por alguns governos estrangeiros, grupos de direitos e partidos pró-democracia de Hong Kong, que não participaram das eleições, como antidemocrática.</p>
<p data-testid="paragraph-8" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">A maioria dos cerca de uma dúzia de candidatos que se autodenominavam moderados, incluindo o ex-deputado democrata Frederick Fong, não conseguiu garantir uma cadeira e sucumbiu aos rivais pró-Pequim.</p>
<p data-testid="paragraph-9" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">&#8220;Não é fácil fazer as pessoas (votarem). Acho que elas se sentem indiferentes&#8221;, disse Fong à Reuters.</p>
<p data-testid="paragraph-10" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">A queda recorde anterior para as eleições legislativas realizadas após o retorno da cidade de 1997 do domínio britânico para o chinês foi de 43,6% em 2000. Cerca de 2% dos votos expressos no domingo foram inválidos, um número recorde, de acordo com relatos da mídia local.</p>
<div class="ArticleBody__element___3UrnEs" data-testid="gallery-0" domain="https://www.reuters.com" article_url="/world/china/hong-kong-patriots-only-election-draws-record-low-turnout-2021-12-19/">
<div class="InlineGallery__detail___d_ous2">
<div class="Caption__caption_container___EQn2wz InlineGallery__caption___2WMAhn">
<p class="Text__text___3eVx1j Text__white___2ncio9 Text__regular___Bh17t- Text__small___MoVgdT Body__base___25kqPt Body__caption___1g8_ry Caption__caption_text___zghlXk Caption__collapsed___3-_67m">Os candidatos comemoram após vencer as eleições legislativas em Hong Kong, China, em 20 de dezembro de 2021. REUTERS / Lam Yik</p>
<p><button class="Button__button___3FFWBE Button__ghost___FEywA_ Button__round___1BK77J Caption__collapse_button___3XmdBX Caption__collapsed___3-_67m" type="button"></p>
<p><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__bold___2wRTrQ Text__default___1Xh7Yh TextButton__medium___1vp1Wy">Consulte Mais informação</span></p>
<p></button></div>
</div>
</div>
<p data-testid="paragraph-11" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">O Gabinete de Ligação da China em Hong Kong, representante do governo de Pequim no território, descreveu as eleições como &#8220;um exercício bem-sucedido de democracia com as características de Hong Kong&#8221;.</p>
<p data-testid="paragraph-12" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">O braço do Ministério das Relações Exteriores da China em Hong Kong disse que o sistema eleitoral é um assunto interno e pediu às &#8220;forças estrangeiras&#8221; que não interfiram.</p>
<p data-testid="paragraph-13" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Em um white paper de 57 páginas publicado na segunda-feira, o governo chinês disse que deu apoio contínuo a Hong Kong no desenvolvimento de seu &#8220;sistema democrático&#8221; e criticou os frequentemente violentos protestos pró-democracia em 2019. </p>
<p data-testid="paragraph-14" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Lam, que está em Pequim esta semana para apresentar seu relatório anual aos líderes estaduais, disse que o documento era oportuno para refutar as críticas dos governos e da mídia estrangeira sobre as eleições.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.oribatejo.pt/xi-jinping-presidente-chines-promete-continuar-a-reunificacao-com-taiwan-por-meios-pacificos/" target="_blank" rel="dofollow" class="u68855dfe1841938641aba39abe2fde3e"><!-- INLINE RELATED POSTS 2/3 //--><style> .u68855dfe1841938641aba39abe2fde3e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u68855dfe1841938641aba39abe2fde3e:active, .u68855dfe1841938641aba39abe2fde3e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u68855dfe1841938641aba39abe2fde3e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u68855dfe1841938641aba39abe2fde3e .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u68855dfe1841938641aba39abe2fde3e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u68855dfe1841938641aba39abe2fde3e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Xi Jinping: Presidente chinês promete continuar a "reunificação" com Taiwan por meios pacíficos</span></div></a></div><p data-testid="paragraph-15" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Democracia ao estilo de Hong Kong</p>
<p data-testid="paragraph-16" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Analistas políticos dizem que o comparecimento é uma medida de legitimidade em uma eleição em que os candidatos pró-democracia estiveram em grande parte ausentes, e uma repressão sob a Lei de Segurança e outras legislações levou à prisão de dezenas de candidatos pró-democracia. <a target="_blank" href="https://www.reuters.com/world/china/hong-kongs-jailed-exiled-democrats-lament-sunday-election-2021-12-16" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__large___1i0u1F Link__underline_default___MkI7S8" rel="noopener">Democratas</a> que originalmente queria fugir e forçou outros ao exílio. </p>
<p data-testid="paragraph-17" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Sob o ajuste eleitoral anunciado pela China em março, a proporção de cadeiras eleitas diretamente foi reduzida de cerca da metade para menos de um quarto, ou 20 cadeiras.</p>
<p data-testid="paragraph-18" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Quarenta assentos foram escolhidos por um comitê repleto de partidários de Pequim, enquanto os 30 assentos restantes foram preenchidos por setores profissionais e empresariais, como finanças e engenharia, conhecidos como constituintes funcionais.</p>
<p data-testid="paragraph-19" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">A participação nesses grupos profissionais também diminuiu de 74% para 32,2% em 2016. Alguns setores onde os eleitores tradicionalmente se inclinam a favor da democracia, incluindo educação, previdência e direito, tiveram as taxas mais baixas.</p>
<p data-testid="paragraph-20" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Em 2019, a última grande eleição municipal para assentos no conselho do condado, o comparecimento foi de 71%, com cerca de 90% dos 452 assentos conquistados pelos democratas.</p>
<p data-testid="paragraph-21" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">A agência de notícias Xinhua disse que os resultados mostram a &#8220;verdadeira vontade do povo&#8221;, enquanto o jornal pró-Pequim, Ta Kung Pao, descreveu a votação como &#8220;a mais bem-sucedida&#8221; desde a transferência de poder em 1997.</p>
<p data-testid="paragraph-22" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">O democrata Sunny Cheung, que se mudou para os Estados Unidos para escapar de um processo sob a Lei de Segurança, disse que a maior parte de Hong Kong &#8220;boicotou deliberadamente as eleições para expressar seu descontentamento ao mundo&#8221;.</p>
<div class="RegistrationPrompt__container___1zFX4Y RegistrationPrompt__inline___1dXxON">
<div class="RegistrationPrompt__text-content___2uMAHH">
<h5 class="Text__text___3eVx1j Text__white___2ncio9 Text__medium___1ocDap Text__heading_5___3obGkm Heading__base___1dDlXY Heading__heading_5___3VJIV0 RegistrationPrompt__heading___wc_GPj">Registre-se agora para obter acesso gratuito e ilimitado ao Reuters.com</h5>
<p><button class="Button__button___3FFWBE Button__secondary___jc-Lu5 Button__round___1BK77J RegistrationPrompt__button-text___3ZNlNC" type="button"></p>
<p><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__bold___2wRTrQ Text__default___1Xh7Yh TextButton__medium___1vp1Wy">Registro</span></p>
<p></button></div>
</div>
<p><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__default___1Xh7Yh SignOff__text___2onKdN">Reportagem adicional de Jesse Bang e James Pomfret.  Escrito por James Pomfret e Marius Zaharia;  Edição de Stephen Coates e Toby Chopra</span></p>
<p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Nossos critérios: <a target="_blank" href="https://www.thomsonreuters.com/en/about-us/trust-principles.html" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__large___1i0u1F Link__underline_default___MkI7S8" rel="noopener">Princípios de confiança da Thomson Reuters.</a></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.oribatejo.pt/nova-zelandia-facilita-bloqueio-da-covid-em-auckland/" target="_blank" rel="dofollow" class="u96f72b0c6944308e6dc73970529d033d"><!-- INLINE RELATED POSTS 3/3 //--><style> .u96f72b0c6944308e6dc73970529d033d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u96f72b0c6944308e6dc73970529d033d:active, .u96f72b0c6944308e6dc73970529d033d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u96f72b0c6944308e6dc73970529d033d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u96f72b0c6944308e6dc73970529d033d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u96f72b0c6944308e6dc73970529d033d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u96f72b0c6944308e6dc73970529d033d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Nova Zelândia facilita bloqueio da Covid em Auckland</span></div></a></div></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="d492f85e24bc6309c193ad82cd408fa0" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/08/04b78f13-90a7-4d87-86a5-adcc93ac527c.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/08/04b78f13-90a7-4d87-86a5-adcc93ac527c.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.oribatejo.pt/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Winfred Suttone</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Evangelista geral da cerveja. Desbravador do café ao longo da vida. Defensor certificado do twitter. Internetaholic. Praticante de viagens.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.oribatejo.pt/a-geracao-do-milenio-de-esquerda-vence-as-proximas-eleicoes-presidenciais-no-chile/" rel="prev"><span class="em-post-navigation">Previous</span> A geração do milênio de esquerda vence as próximas eleições presidenciais no Chile</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='9004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c6a516113" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="46"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.oribatejo.pt/wp-content/uploads/2021/12/A-geracao-do-milenio-de-esquerda-vence-as-proximas-eleicoes-720x475.jpeg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/12/A-geracao-do-milenio-de-esquerda-vence-as-proximas-eleicoes-720x475.jpeg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/12/A-geracao-do-milenio-de-esquerda-vence-as-proximas-eleicoes-720x475.jpeg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/a-geracao-do-milenio-de-esquerda-vence-as-proximas-eleicoes-presidenciais-no-chile/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/a-geracao-do-milenio-de-esquerda-vence-as-proximas-eleicoes-presidenciais-no-chile/">A geração do milênio de esquerda vence as próximas eleições presidenciais no Chile</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    dezembro 20, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aarav/">
                            Winfred Suttone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.oribatejo.pt/wp-content/uploads/2021/12/1639940113_Israel-confirma-40-novos-casos-de-Omicron-totalizando-175-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/12/1639940113_Israel-confirma-40-novos-casos-de-Omicron-totalizando-175-720x475.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/12/1639940113_Israel-confirma-40-novos-casos-de-Omicron-totalizando-175-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">6 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/israel-confirma-40-novos-casos-de-omicron-totalizando-175/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/israel-confirma-40-novos-casos-de-omicron-totalizando-175/">Israel confirma 40 novos casos de Omicron, totalizando 175</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    dezembro 19, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aarav/">
                            Winfred Suttone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.oribatejo.pt/wp-content/uploads/2021/12/Hong-Kong-vota-apenas-nas-eleicoes-reformadas-dos-Patriotas-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/12/Hong-Kong-vota-apenas-nas-eleicoes-reformadas-dos-Patriotas-720x475.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/12/Hong-Kong-vota-apenas-nas-eleicoes-reformadas-dos-Patriotas-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/hong-kong-vota-apenas-nas-eleicoes-reformadas-dos-patriotas-noticias-de-politica/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/hong-kong-vota-apenas-nas-eleicoes-reformadas-dos-patriotas-noticias-de-politica/">Hong Kong vota apenas nas eleições reformadas dos &#8216;Patriotas&#8217; |  notícias de política</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    dezembro 19, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aarav/">
                            Winfred Suttone                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="text-3" class="widget newsever-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Buy Kindle Ebooks</span></h2>			<div class="textwidget"><p><a target="_blank" href="https://www.amazon.com.br/gp/search?ie=UTF8&#038;tag=oribatejo-20&#038;linkCode=ur2&#038;linkId=34bc786cc99910891f0070dfa2295836&#038;camp=1789&#038;creative=9325&#038;index=books&#038;keywords=Kindle ebooks" rel="noopener">Kindle ebooks</a></p>
</div>
		</div><div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.oribatejo.pt">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.oribatejo.pt/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.oribatejo.pt/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.oribatejo.pt/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.oribatejo.pt/sport/">esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="https://www.oribatejo.pt/about-us/">Sobre nós</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.oribatejo.pt/dmca/">DMCA</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2910"><a href="https://www.oribatejo.pt/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2909"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2913"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="text-2" class="widget newsever-widget widget_text">			<div class="textwidget"><p>Oribatejo É PARTICIPANTE DO PROGRAMA AMAZON SERVICES LLC ASSOCIATES, UM PROGRAMA DE PUBLICIDADE AFILIADO PROJETADO PARA FORNECER MEIOS PARA OS SITES GANHAREM TAXAS DE PUBLICIDADE EM E EM CONEXÃO COM AMAZON.COM. AMAZON, O LOGOTIPO AMAZON, AMAZONSUPPLY E O LOGOTIPO AMAZONSUPPLY SÃO MARCAS REGISTRADAS DA AMAZON.COM, INC. OU SUAS AFILIADAS. COMO ASSOCIADO DA AMAZÔNIA, GANHAMOS COMISSÕES DE AFILIADOS PARA COMPRAS ELEGÍVEIS. OBRIGADO, AMAZON POR NOS AJUDAR A PAGAR AS TAXAS DO SITE! TODAS AS IMAGENS DE PRODUTOS SÃO DE PROPRIEDADE DE AMAZON.COM E DE SEUS VENDEDORES.</p>
</div>
		</div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="">
                                        <img src="">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/patriotas-pro-pequim-varrem-as-eleicoes-de-hong-kong-com-baixo-comparecimento-as-urnas/">Patriotas pró-Pequim varrem as eleições de Hong Kong com baixo comparecimento às urnas</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    dezembro 20, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aarav/">
                            Winfred Suttone                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/noeqSo3f0myrXzvZFh1QrIxYDuc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/62QSP5BXVBKY3J6JGIHUXUZAHI.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/noeqSo3f0myrXzvZFh1QrIxYDuc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/62QSP5BXVBKY3J6JGIHUXUZAHI.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/noeqSo3f0myrXzvZFh1QrIxYDuc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/62QSP5BXVBKY3J6JGIHUXUZAHI.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/abramovich-dono-do-chelsea-adquire-cidadania-portuguesa-2/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/abramovich-dono-do-chelsea-adquire-cidadania-portuguesa-2/">Abramovich, dono do Chelsea, adquire cidadania portuguesa</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    dezembro 20, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/aditya/">
                            Harlan Headleye                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.oribatejo.pt/wp-content/uploads/2021/12/Banco-central-da-China-reduz-a-taxa-basica-de-juros-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/12/Banco-central-da-China-reduz-a-taxa-basica-de-juros-720x475.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/12/Banco-central-da-China-reduz-a-taxa-basica-de-juros-720x475.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/banco-central-da-china-reduz-a-taxa-basica-de-juros-para-emprestimos-de-um-ano/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/banco-central-da-china-reduz-a-taxa-basica-de-juros-para-emprestimos-de-um-ano/">Banco central da China reduz a taxa básica de juros para empréstimos de um ano</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    dezembro 20, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/vihaan/">
                            Darby Tashe                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://m.media-amazon.com/images/M/MV5BZDYxNzY3OTQtOTYzNS00MzIwLWFiN2YtOGExZjJhYjMxNDc5XkEyXkFqcGdeQXVyMTMyNzQ4Njcz._V1_SL1024_.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://m.media-amazon.com/images/M/MV5BZDYxNzY3OTQtOTYzNS00MzIwLWFiN2YtOGExZjJhYjMxNDc5XkEyXkFqcGdeQXVyMTMyNzQ4Njcz._V1_SL1024_.jpg"><noscript><img fifu-featured="1" src="https://m.media-amazon.com/images/M/MV5BZDYxNzY3OTQtOTYzNS00MzIwLWFiN2YtOGExZjJhYjMxNDc5XkEyXkFqcGdeQXVyMTMyNzQ4Njcz._V1_SL1024_.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/homem-aranha-no-way-home-quebra-a-abundancia-de-recordes-de-bilheteria-com-5872-milhoes-em-todo-o-mundo/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/homem-aranha-no-way-home-quebra-a-abundancia-de-recordes-de-bilheteria-com-5872-milhoes-em-todo-o-mundo/">&#8216;Homem-Aranha: No Way Home&#8217; quebra a abundância de recordes de bilheteria com $ 587,2 milhões em todo o mundo</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    dezembro 20, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/muhammad/">
                            Friede Denmane                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".d492f85e24bc6309c193ad82cd408fa0").click(function() {
jQuery.post(
"https://www.oribatejo.pt/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "45009be3e7",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"7c9d24ed88","ajaxurl":"https:\/\/www.oribatejo.pt\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.oribatejo.pt\/wp-json\/","fifu_nonce":"5856939198"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'120887558',post:'9004',tz:'2',srv:'www.oribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120887558', '9004' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.oribatejo.pt/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.oribatejo.pt/wp-content/cache/min/1/3a686aaff7dbf1dffbf768dbb90f821e.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639997827 -->