    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='O BTS fará seu primeiro show offline em dois anos com &#8220;Permission to Dance On Stage &#8211; Los Angeles&#8221; nos Estados Unidos';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>O BTS fará seu primeiro show offline em dois anos com &quot;Permission to Dance On Stage - Los Angeles&quot; nos Estados Unidos</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="BTS Eles verão seus fãs em Los Angeles! Em 28 de setembro, o BTS anunciou seus planos para o show &quot;BTS PERMISSION TO DANCE ON STAGE - LA&quot; em Los Angeles," />
	<link rel="canonical" href="https://www.oribatejo.pt/o-bts-fara-seu-primeiro-show-offline-em-dois-anos-com-permission-to-dance-on-stage-los-angeles-nos-estados-unidos/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="O BTS fará seu primeiro show offline em dois anos com &quot;Permission to Dance On Stage - Los Angeles&quot; nos Estados Unidos" />
	<meta property="og:description" content="BTS Eles verão seus fãs em Los Angeles! Em 28 de setembro, o BTS anunciou seus planos para o show &quot;BTS PERMISSION TO DANCE ON STAGE - LA&quot; em Los Angeles," />
	<meta property="og:url" content="https://www.oribatejo.pt/o-bts-fara-seu-primeiro-show-offline-em-dois-anos-com-permission-to-dance-on-stage-los-angeles-nos-estados-unidos/" />
	<meta property="og:site_name" content="O Ribatejo | jornal regional online" />
	<meta property="article:published_time" content="2021-09-28T06:48:21+00:00" />
	<meta property="og:image" content="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&#038;e=t" /><meta property="og:image" content="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&#038;e=t" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&amp;e=t" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Friede Denmane" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed" href="https://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed de comentários" href="https://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo | jornal regional online &raquo; O BTS fará seu primeiro show offline em dois anos com &#8220;Permission to Dance On Stage &#8211; Los Angeles&#8221; nos Estados Unidos" href="https://www.oribatejo.pt/o-bts-fara-seu-primeiro-show-offline-em-dois-anos-com-permission-to-dance-on-stage-los-angeles-nos-estados-unidos/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oribatejo.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.oribatejo.pt/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.oribatejo.pt/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.oribatejo.pt/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.oribatejo.pt/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oribatejo.pt/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oribatejo.pt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.oribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oribatejo.pt/wp-json/wp/v2/posts/5156" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.oribatejo.pt/?p=5156' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.oribatejo.pt/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon-150x111.png" sizes="32x32" />
<link rel="icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-5156 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        setembro 28, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.oribatejo.pt/" class="custom-logo-link" rel="home"><img width="296" height="171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%20171'%3E%3C/svg%3E" class="custom-logo" alt="O Ribatejo | jornal regional online" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" /><noscript><img width="296" height="171" src="https://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" class="custom-logo" alt="O Ribatejo | jornal regional online" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.oribatejo.pt/"
                                   rel="home">O Ribatejo | jornal regional online</a>
                            </p>
                        
                                                    <p class="site-description">Informações sobre Portugal. Selecione os assuntos que deseja saber mais sobre a Folha d Ouro Verde</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.oribatejo.pt/o-bts-fara-seu-primeiro-show-offline-em-dois-anos-com-permission-to-dance-on-stage-los-angeles-nos-estados-unidos/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&#038;e=t"><noscript><img fifu-featured="1" src="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&#038;e=t"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        O BTS fará seu primeiro show offline em dois anos com &#8220;Permission to Dance On Stage &#8211; Los Angeles&#8221; nos Estados Unidos                                    </a>
                                                                    <a href="https://www.oribatejo.pt/coronavirus-53-casos-da-nova-variante-r-1-detectados-na-california-aqui-esta-o-que-voce-precisa-saber-sobre-a-cepa-mutante-covid/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://cdn.abcotvs.com/dip/images/10978776_082621-kgo-outdoor-masks-img.jpg?w=1600"><noscript><img fifu-featured="1" src="https://cdn.abcotvs.com/dip/images/10978776_082621-kgo-outdoor-masks-img.jpg?w=1600"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Coronavírus: 53 casos da nova variante R.1 detectados na Califórnia.  Aqui está o que você precisa saber sobre a cepa mutante COVID                                    </a>
                                                                    <a href="https://www.oribatejo.pt/dak-prescott-se-emociona-durante-o-hino-nacional-antes-de-seu-primeiro-jogo-em-casa-desde-2020/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://static.foxnews.com/foxnews.com/content/uploads/2021/09/06cc2fb6-Dak-Prescott2.jpg"><noscript><img fifu-featured="1" src="https://static.foxnews.com/foxnews.com/content/uploads/2021/09/06cc2fb6-Dak-Prescott2.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Dak Prescott se emociona durante o Hino Nacional, antes de seu primeiro jogo em casa desde 2020                                    </a>
                                                                    <a href="https://www.oribatejo.pt/e-oficial-o-super-nintendo-world-esta-recebendo-uma-expansao-donkey-kong/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://images.nintendolife.com/660cdbcd47731/1280x720.jpg"><noscript><img fifu-featured="1" src="https://images.nintendolife.com/660cdbcd47731/1280x720.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        É oficial, o Super Nintendo World está recebendo uma expansão Donkey Kong                                    </a>
                                                                    <a href="https://www.oribatejo.pt/aviao-nao-identificado-atinge-milicias-iranianas-no-leste-da-siria/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Avião não identificado atinge milícias iranianas no leste da Síria" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1632811329_Aviao-nao-identificado-atinge-milicias-iranianas-no-leste-da-Siria-150x150.jpeg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/09/1632811329_Aviao-nao-identificado-atinge-milicias-iranianas-no-leste-da-Siria-150x150.jpeg"
                                                 alt="Avião não identificado atinge milícias iranianas no leste da Síria"></noscript>
                                                                            </span>

                                        Avião não identificado atinge milícias iranianas no leste da Síria                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.oribatejo.pt">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.oribatejo.pt">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.oribatejo.pt/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.oribatejo.pt/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.oribatejo.pt/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.oribatejo.pt/sport/">esporte</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="https://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.oribatejo.pt/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&amp;e=t" /><noscript><img fifu-featured="1" width="1024" src="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&amp;e=t" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">O BTS fará seu primeiro show offline em dois anos com &#8220;Permission to Dance On Stage &#8211; Los Angeles&#8221; nos Estados Unidos</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.oribatejo.pt/author/muhammad/">
                Friede Denmane            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                setembro 28, 2021            </span>
                        <span class="min-read">2 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-5156" class="post-5156 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<div>
<p><a target="_blank" href="https://www.viki.com/celebrities/22048pr-bts?utm_source=soompi&amp;utm_medium=soompi_news&amp;utm_campaign=soompi_link&amp;utm_content=bts-to-hold-first-offline-concert-in-2-years-with-permission-to-dance-on-stage-la-in-the-u-s&amp;utm_content_id=1490704wpp" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.viki.com']);" rel="noopener">BTS</a> Eles verão seus fãs em Los Angeles!</p>
<p>Em 28 de setembro, o BTS anunciou seus planos para o show &#8220;BTS PERMISSION TO DANCE ON STAGE &#8211; LA&#8221; em Los Angeles, Estados Unidos.  Quatro shows no total acontecerão no SoFi Stadium nos dias 27 e 28 de novembro e 1 e 2 de dezembro.</p>
<p></p>
<p>&#8220;BTS PERMISSION TO DANCE ON STAGE &#8211; LA&#8221; marca o primeiro show pessoal do BTS em quase dois anos desde seu show em Seul &#8220;2019 BTS WORLD TOUR LOVE YOUR SELF: Speak for Yourself in the Final.&#8221;</p>
<p>Antes do show offline, o show online da banda &#8220;<a target="_blank" href="https://www.soompi.com/article/1488776wpp/bts-announces-permission-to-dance-on-stage-online-concert" rel="noopener">Permissão BTS para dançar no palco</a>Em 24 de outubro como um evento ao vivo.</p>
<p>Com o anúncio de Weverse do show em LA, Big Hit Music compartilhou: &#8220;Ter um show em pessoa no meio do COVID-19 não é fácil, mas depois de procurar oportunidades para fazer isso, podemos realizar o show nos Estados Unidos depois de levar em consideração as regulamentações e condições de saúde nacionais e o regionalismo em mente.</p>
<p>Eles acrescentaram: &#8220;É com profundo pesar que não podemos realizar mais shows em mais regiões. Faremos o nosso melhor para realizar shows adicionais não apenas para os fãs coreanos, mas também para fãs de todo o mundo que têm esperado pacientemente por muito tempo.&#8221;</p>
<p>Reservas de ingressos e mais detalhes podem ser encontrados no Weverse.</p>
<p>Assista ao anúncio do show do BTS abaixo!</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"></p>
<div class="jetpack-video-wrapper"><iframe title="BTS (방탄소년단) PERMISSION TO DANCE ON STAGE - LA Announcement" width="640" height="360" src="https://www.youtube.com/embed/OxJwlWyYV3A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p></span></p>
<p>Fonte (<a target="_blank" href="https://entertain.naver.com/read?oid=469&amp;aid=0000631809" rel="noopener">1</a>) (<a target="_blank" href="https://weverse.io/bts/notices/1524?shortlink=a9130391&amp;pid=Social_twitter&amp;c=BTS_NOTICE_PTD%20LA&amp;af_click_lookback=1h&amp;af_sub1=BTS_NOTICE&amp;af_force_deeplink=true" rel="noopener">2</a>)</p>
<hr/>
<p><a target="_blank" href="https://bit.ly/2XOhOG1" rel="noopener noreferrer"><img class="lazyload alignnone size-full wp-image-1409760" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20610%20130'%3E%3C/svg%3E" alt="" width="610" height="130" data-lazy-src="https://0.soompi.io/wp-content/uploads/2021/08/31185050/soompi-top-5-on-viki-sep-pipeline.png"/><noscript><img class="lazyload alignnone size-full wp-image-1409760" src="https://0.soompi.io/wp-content/uploads/2021/08/31185050/soompi-top-5-on-viki-sep-pipeline.png" alt="" width="610" height="130"/></noscript></a></p>
</p></div>
<div class="article-reactions center-align section">
<p>Como você se sente com este artigo?</p>
</div>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="d492f85e24bc6309c193ad82cd408fa0" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.oribatejo.pt/wp-content/uploads/2021/08/b19522cb-fd53-4f25-9164-5c459e3bae41.jpg"><noscript><img src="https://www.oribatejo.pt/wp-content/uploads/2021/08/b19522cb-fd53-4f25-9164-5c459e3bae41.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.oribatejo.pt/author/muhammad/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Friede Denmane</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Evangelista amador de zumbis. Criador incurável. Pioneiro do twitter orgulhoso. Aficionado por comida. Internetaholic. Hardcore introvertido.&#8221;</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.oribatejo.pt/a-disney-lancou-o-restante-dos-filmes-de-2021-apenas-nos-cinemas/" target="_blank" rel="dofollow" class="uda377fa01743e1ac074f3bd1b1947018"><!-- INLINE RELATED POSTS 1/3 //--><style> .uda377fa01743e1ac074f3bd1b1947018 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uda377fa01743e1ac074f3bd1b1947018:active, .uda377fa01743e1ac074f3bd1b1947018:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uda377fa01743e1ac074f3bd1b1947018 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uda377fa01743e1ac074f3bd1b1947018 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uda377fa01743e1ac074f3bd1b1947018 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uda377fa01743e1ac074f3bd1b1947018:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">A Disney lançou o restante dos filmes de 2021 apenas nos cinemas</span></div></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.oribatejo.pt/netflix-revela-quantas-contas-ja-estao-assistindo-seus-titulos-mais-populares/" rel="prev"><span class="em-post-navigation">Previous</span> Netflix revela quantas contas já estão assistindo seus títulos mais populares</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/o-bts-fara-seu-primeiro-show-offline-em-dois-anos-com-permission-to-dance-on-stage-los-angeles-nos-estados-unidos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='5156' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="854d127695" /></p><input type="hidden" id="ak_js" name="ak_js" value="72"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.vox-cdn.com/thumbor/xcZ-U3YOLYCURMvTu6tTh6GUdcc=/0x114:1600x952/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22883376/REC_ASA3_CODE21_20210927_143331_0193_X3.jpeg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.vox-cdn.com/thumbor/xcZ-U3YOLYCURMvTu6tTh6GUdcc=/0x114:1600x952/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22883376/REC_ASA3_CODE21_20210927_143331_0193_X3.jpeg"><noscript><img fifu-featured="1" src="https://cdn.vox-cdn.com/thumbor/xcZ-U3YOLYCURMvTu6tTh6GUdcc=/0x114:1600x952/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22883376/REC_ASA3_CODE21_20210927_143331_0193_X3.jpeg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/netflix-revela-quantas-contas-ja-estao-assistindo-seus-titulos-mais-populares/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/netflix-revela-quantas-contas-ja-estao-assistindo-seus-titulos-mais-populares/">Netflix revela quantas contas já estão assistindo seus títulos mais populares</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 28, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/muhammad/">
                            Friede Denmane                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.cnn.com/cnnnext/dam/assets/210927042445-01-rolling-stones-perform-0926-super-tease.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210927042445-01-rolling-stones-perform-0926-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/210927042445-01-rolling-stones-perform-0926-super-tease.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/os-rolling-stones-iniciam-sua-turne-pelos-estados-unidos-em-homenagem-a-charlie-watts/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/os-rolling-stones-iniciam-sua-turne-pelos-estados-unidos-em-homenagem-a-charlie-watts/">Os Rolling Stones iniciam sua turnê pelos Estados Unidos em homenagem a Charlie Watts</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 27, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/muhammad/">
                            Friede Denmane                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.cnn.com/cnnnext/dam/assets/210426170139-britney-spears-july-2019-super-tease.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210426170139-britney-spears-july-2019-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/210426170139-britney-spears-july-2019-super-tease.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                </div>
                                <a href="https://www.oribatejo.pt/britney-spears-5-descobertas-do-especial-da-cnn/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.oribatejo.pt/britney-spears-5-descobertas-do-especial-da-cnn/">Britney Spears: 5 descobertas do especial da CNN</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 27, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/muhammad/">
                            Friede Denmane                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="text-3" class="widget newsever-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Buy Kindle Ebooks</span></h2>			<div class="textwidget"><p><a target="_blank" href="https://www.amazon.com.br/gp/search?ie=UTF8&#038;tag=oribatejo-20&#038;linkCode=ur2&#038;linkId=34bc786cc99910891f0070dfa2295836&#038;camp=1789&#038;creative=9325&#038;index=books&#038;keywords=Kindle ebooks" rel="noopener">Kindle ebooks</a></p>
</div>
		</div><div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.oribatejo.pt">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.oribatejo.pt/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.oribatejo.pt/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.oribatejo.pt/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.oribatejo.pt/sport/">esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="https://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="https://www.oribatejo.pt/about-us/">Sobre nós</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.oribatejo.pt/dmca/">DMCA</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2910"><a href="https://www.oribatejo.pt/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2909"><a href="https://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2913"><a href="https://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="text-2" class="widget newsever-widget widget_text">			<div class="textwidget"><p>Oribatejo É PARTICIPANTE DO PROGRAMA AMAZON SERVICES LLC ASSOCIATES, UM PROGRAMA DE PUBLICIDADE AFILIADO PROJETADO PARA FORNECER MEIOS PARA OS SITES GANHAREM TAXAS DE PUBLICIDADE EM E EM CONEXÃO COM AMAZON.COM. AMAZON, O LOGOTIPO AMAZON, AMAZONSUPPLY E O LOGOTIPO AMAZONSUPPLY SÃO MARCAS REGISTRADAS DA AMAZON.COM, INC. OU SUAS AFILIADAS. COMO ASSOCIADO DA AMAZÔNIA, GANHAMOS COMISSÕES DE AFILIADOS PARA COMPRAS ELEGÍVEIS. OBRIGADO, AMAZON POR NOS AJUDAR A PAGAR AS TAXAS DO SITE! TODAS AS IMAGENS DE PRODUTOS SÃO DE PROPRIEDADE DE AMAZON.COM E DE SEUS VENDEDORES.</p>
</div>
		</div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&#038;e=t">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&#038;e=t"><noscript><img fifu-featured="1" src="https://6.viki.io/image/f4f2044b143f4395b6faf754bff09e8d/dummy.jpeg?s=900x600&#038;e=t"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/o-bts-fara-seu-primeiro-show-offline-em-dois-anos-com-permission-to-dance-on-stage-los-angeles-nos-estados-unidos/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/o-bts-fara-seu-primeiro-show-offline-em-dois-anos-com-permission-to-dance-on-stage-los-angeles-nos-estados-unidos/">O BTS fará seu primeiro show offline em dois anos com &#8220;Permission to Dance On Stage &#8211; Los Angeles&#8221; nos Estados Unidos</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 28, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/muhammad/">
                            Friede Denmane                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.abcotvs.com/dip/images/10978776_082621-kgo-outdoor-masks-img.jpg?w=1600">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.abcotvs.com/dip/images/10978776_082621-kgo-outdoor-masks-img.jpg?w=1600"><noscript><img fifu-featured="1" src="https://cdn.abcotvs.com/dip/images/10978776_082621-kgo-outdoor-masks-img.jpg?w=1600"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/coronavirus-53-casos-da-nova-variante-r-1-detectados-na-california-aqui-esta-o-que-voce-precisa-saber-sobre-a-cepa-mutante-covid/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/coronavirus-53-casos-da-nova-variante-r-1-detectados-na-california-aqui-esta-o-que-voce-precisa-saber-sobre-a-cepa-mutante-covid/">Coronavírus: 53 casos da nova variante R.1 detectados na Califórnia.  Aqui está o que você precisa saber sobre a cepa mutante COVID</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 28, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/vihaan/">
                            Darby Tashe                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static.foxnews.com/foxnews.com/content/uploads/2021/09/06cc2fb6-Dak-Prescott2.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static.foxnews.com/foxnews.com/content/uploads/2021/09/06cc2fb6-Dak-Prescott2.jpg"><noscript><img fifu-featured="1" src="https://static.foxnews.com/foxnews.com/content/uploads/2021/09/06cc2fb6-Dak-Prescott2.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/dak-prescott-se-emociona-durante-o-hino-nacional-antes-de-seu-primeiro-jogo-em-casa-desde-2020/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/dak-prescott-se-emociona-durante-o-hino-nacional-antes-de-seu-primeiro-jogo-em-casa-desde-2020/">Dak Prescott se emociona durante o Hino Nacional, antes de seu primeiro jogo em casa desde 2020</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 28, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/reyansh/">
                            Harper Ecclestone                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.nintendolife.com/660cdbcd47731/1280x720.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.nintendolife.com/660cdbcd47731/1280x720.jpg"><noscript><img fifu-featured="1" src="https://images.nintendolife.com/660cdbcd47731/1280x720.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.oribatejo.pt/e-oficial-o-super-nintendo-world-esta-recebendo-uma-expansao-donkey-kong/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.oribatejo.pt/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.oribatejo.pt/e-oficial-o-super-nintendo-world-esta-recebendo-uma-expansao-donkey-kong/">É oficial, o Super Nintendo World está recebendo uma expansão Donkey Kong</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    setembro 28, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.oribatejo.pt/author/frosty-dirac/">
                            Hereward Berrye                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".d492f85e24bc6309c193ad82cd408fa0").click(function() {
jQuery.post(
"https://www.oribatejo.pt/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "45e7519c3a",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"5bb2b579e4","ajaxurl":"https:\/\/www.oribatejo.pt\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.oribatejo.pt\/wp-json\/","fifu_nonce":"60100dce55"};
/* ]]> */
</script>



<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'120887558',post:'5156',tz:'2',srv:'www.oribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120887558', '5156' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.oribatejo.pt/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.oribatejo.pt/wp-content/cache/min/1/682fce9783ce4b963369d8c60f1a0b67.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632811704 -->