    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='&#8216;Ninguém acreditou em mim&#8217;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;Ninguém acreditou em mim&#039;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles</title><style id="rocket-critical-css">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</style><link rel="preload" href="http://www.oribatejo.pt/wp-content/cache/min/1/e0310ff3deb350bbbc7666e66ee13b6a.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Tisha Campbell abriu a boca sobre um encontro recente em que viu um filhote de urso rastejando em um supermercado de Los Angeles.Atriz Martin, 52, falei" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;Ninguém acreditou em mim&#039;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles" />
	<meta property="og:description" content="Tisha Campbell abriu a boca sobre um encontro recente em que viu um filhote de urso rastejando em um supermercado de Los Angeles.Atriz Martin, 52, falei" />
	<meta property="og:url" content="http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/" />
	<meta property="og:site_name" content="O Ribatejo | jornal regional online" />
	<meta property="article:published_time" content="2021-08-11T13:15:23+00:00" />
	<meta property="og:image" content="http://www.oribatejo.pt/wp-content/uploads/2021/08/Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Izer">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.oribatejo.pt/#organization","name":"O Ribatejo","url":"http://www.oribatejo.pt/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.oribatejo.pt/#logo","inLanguage":"pt-PT","url":"http://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png","width":296,"height":171,"caption":"O Ribatejo"},"image":{"@id":"http://www.oribatejo.pt/#logo"}},{"@type":"WebSite","@id":"http://www.oribatejo.pt/#website","url":"http://www.oribatejo.pt/","name":"O Ribatejo | jornal regional online","description":"Informa\u00e7\u00f5es sobre Portugal. Selecione os assuntos que deseja saber mais sobre a Folha d Ouro Verde","publisher":{"@id":"http://www.oribatejo.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.oribatejo.pt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#primaryimage","inLanguage":"pt-PT","url":"http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg","width":306,"height":426,"caption":"O mais recente: Tisha Campbell, 52, falou sobre um encontro recente em que viu um urso rastejando em um supermercado em Los Angeles"},{"@type":"WebPage","@id":"http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#webpage","url":"http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/","name":"'Ningu\u00e9m acreditou em mim': Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles","isPartOf":{"@id":"http://www.oribatejo.pt/#website"},"primaryImageOfPage":{"@id":"http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#primaryimage"},"datePublished":"2021-08-11T13:15:23+00:00","dateModified":"2021-08-11T13:15:23+00:00","description":"Tisha Campbell abriu a boca sobre um encontro recente em que viu um filhote de urso rastejando em um supermercado de Los Angeles.Atriz Martin, 52, falei","inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/"]}]},{"@type":"Article","@id":"http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#article","isPartOf":{"@id":"http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#webpage"},"author":{"@id":"http://www.oribatejo.pt/#/schema/person/0aad3fde7b7c8e0566f989cd0e78a452"},"headline":"&#8216;Ningu\u00e9m acreditou em mim&#8217;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles","datePublished":"2021-08-11T13:15:23+00:00","dateModified":"2021-08-11T13:15:23+00:00","mainEntityOfPage":{"@id":"http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.oribatejo.pt/#organization"},"image":{"@id":"http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#primaryimage"},"articleSection":"Economy","inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#respond"]}]},{"@type":"Person","@id":"http://www.oribatejo.pt/#/schema/person/0aad3fde7b7c8e0566f989cd0e78a452","name":"Izer","image":{"@type":"ImageObject","@id":"http://www.oribatejo.pt/#personlogo","inLanguage":"pt-PT","url":"http://0.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Izer"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed" href="http://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo | jornal regional online &raquo; Feed de comentários" href="http://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo | jornal regional online &raquo; &#8216;Ninguém acreditou em mim&#8217;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles" href="http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="http://www.oribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="http://www.oribatejo.pt/wp-json/wp/v2/posts/2952" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://www.oribatejo.pt/?p=2952' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="http://www.oribatejo.pt/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon-150x111.png" sizes="32x32" />
<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<meta name="msapplication-TileImage" content="http://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>

<body class="post-template-default single single-post postid-2952 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        agosto 11, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="http://www.oribatejo.pt/" class="custom-logo-link" rel="home"><img width="296" height="171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%20171'%3E%3C/svg%3E" class="custom-logo" alt="O Ribatejo | jornal regional online" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" /><noscript><img width="296" height="171" src="http://www.oribatejo.pt/wp-content/uploads/2021/07/O-Ribatejo-Logo.png" class="custom-logo" alt="O Ribatejo | jornal regional online" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="http://www.oribatejo.pt/"
                                   rel="home">O Ribatejo | jornal regional online</a>
                            </p>
                        
                                                    <p class="site-description">Informações sobre Portugal. Selecione os assuntos que deseja saber mais sobre a Folha d Ouro Verde</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="&#8216;Ninguém acreditou em mim&#8217;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso-150x150.jpg"><noscript><img src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso-150x150.jpg"
                                                 alt="&#8216;Ninguém acreditou em mim&#8217;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles"></noscript>
                                                                            </span>

                                        &#8216;Ninguém acreditou em mim&#8217;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles                                    </a>
                                                                    <a href="http://www.oribatejo.pt/stevie-nicks-cancelou-datas-nos-eua-citando-aumento-de-casos-covid-19/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210811103526-01-stevie-nicks-file-2019-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/210811103526-01-stevie-nicks-file-2019-super-tease.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Stevie Nicks cancelou datas nos EUA citando aumento de casos Covid-19                                    </a>
                                                                    <a href="http://www.oribatejo.pt/cartoes-de-vacinacao-falsos-da-covid-19-preocupam-funcionarios-da-faculdade/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-08/210810-university-new-mexico-se-1241p-1268e4.jpg"><noscript><img fifu-featured="1" src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-08/210810-university-new-mexico-se-1241p-1268e4.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Cartões de vacinação falsos da Covid-19 preocupam funcionários da faculdade                                    </a>
                                                                    <a href="http://www.oribatejo.pt/tempo-de-requisitos-de-vacinas-testes-de-jogos-de-futebol/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.al.com/resizer/dLieaULC2QHuIYUxAs4fAlbR9jc=/1280x0/smart/cloudfront-us-east-1.images.arcpublishing.com/advancelocal/35NWIOC5ONEL3NKMZGB7PRNZDQ.jpg"><noscript><img fifu-featured="1" src="https://www.al.com/resizer/dLieaULC2QHuIYUxAs4fAlbR9jc=/1280x0/smart/cloudfront-us-east-1.images.arcpublishing.com/advancelocal/35NWIOC5ONEL3NKMZGB7PRNZDQ.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Tempo de requisitos de vacinas, testes de jogos de futebol                                    </a>
                                                                    <a href="http://www.oribatejo.pt/o-trailer-abandonado-do-ps5-nao-aparece-enquanto-a-caixa-azul-relata-problemas-tecnicos/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://images.pushsquare.com/637c5997c5a59/1280x720.jpg"><noscript><img fifu-featured="1" src="https://images.pushsquare.com/637c5997c5a59/1280x720.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        O trailer abandonado do PS5 não aparece enquanto a caixa azul relata problemas técnicos                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="http://www.oribatejo.pt">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="http://www.oribatejo.pt">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="http://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="http://www.oribatejo.pt/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="http://www.oribatejo.pt/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="http://www.oribatejo.pt/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="http://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://www.oribatejo.pt/sport/">esporte</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="http://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="http://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="http://www.oribatejo.pt/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="306" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20426'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="O mais recente: Tisha Campbell, 52, falou sobre um encontro recente em que viu um urso rastejando em um supermercado em Los Angeles" data-lazy-srcset="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg 306w, http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso-215x300.jpg 215w" data-lazy-sizes="(max-width: 306px) 100vw, 306px" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img width="306" height="426" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="O mais recente: Tisha Campbell, 52, falou sobre um encontro recente em que viu um urso rastejando em um supermercado em Los Angeles" srcset="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg 306w, http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso-215x300.jpg 215w" sizes="(max-width: 306px) 100vw, 306px" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="http://www.oribatejo.pt/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">&#8216;Ninguém acreditou em mim&#8217;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.oribatejo.pt/author/vihaan/">
                Izer            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                agosto 11, 2021            </span>
                        <span class="min-read">4 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2952" class="post-2952 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div itemprop="articleBody">
<p class="mol-para-with-font">Tisha Campbell abriu a boca sobre um encontro recente em que viu um filhote de urso rastejando em um supermercado de Los Angeles.</p>
<p class="mol-para-with-font">Atriz Martin, 52, falei com ela <a target="_blank" style="font-weight: bold;" class="class" rel="nofollow noreferrer noopener" href="https://www.etonline.com/tisha-campbell-recalls-her-wild-bear-encounter-in-a-grocery-store-exclusive-170286">Entretenimento esta noite</a> Terça-feira sobre o confronto horrível que ocorreu na manhã de sábado na casa de Ralph.</p>
<p class="mol-para-with-font">A nativa de Nova Jersey, que documentou o incidente bizarro em um post no Instagram, permaneceu calma enquanto saía da loja antes de contar sobre sua frustração com o acidente assustador enquanto estava em seu carro.</p>
<div class="artSplitter mol-img-group" style="style">
<div class="splitLeft">
<div class="mol-img">
<div class="image-wrap"> </div>
<p> <noscript> <img id="i-ab6ed83e85988793" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="426" width="306" alt="O mais recente: Tisha Campbell, 52, falou sobre um encontro recente em que viu um urso rastejando em um supermercado em Los Angeles" class="blkBorder img-share" /></noscript> </div>
</div>
<div class="splitRight">
<div class="mol-img">
<div class="image-wrap"> <img id="i-75b5d9e5f4262db2" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20426'%3E%3C/svg%3E" height="426" width="306" alt="O nativo de Nova Jersey documentou o incidente bizarro em uma postagem do Instagram" class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_95_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-75b5d9e5f4262db2" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_95_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="426" width="306" alt="O nativo de Nova Jersey documentou o incidente bizarro em uma postagem do Instagram" class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-75b5d9e5f4262db2" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_95_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="426" width="306" alt="O nativo de Nova Jersey documentou o incidente bizarro em uma postagem do Instagram" class="blkBorder img-share" /></noscript> </div>
</div>
<p class="imageCaption">O mais recente: Tisha Campbell, 52, falou sobre um encontro recente em que viu um urso rastejando em um supermercado em Los Angeles</p>
</div>
<p class="mol-para-with-font">Campbell disse ao programa: &#8220; Quando eu entrei no meu carro, eu a deixei sair.</p>
<p class="mol-para-with-font">Ela disse que o urso, identificado como um filhote de 120 libras, &#8220;estava na seção de pães&#8221;, onde ela estava em uma área separada da loja comprando frutas.</p>
<p class="mol-para-with-font">Campbell disse que enquanto ela estava quieta no vídeo, ela estava experimentando um &#8220;pânico ao vivo&#8221; em meio ao incidente incomum.</p>
<p class="mol-para-with-font">Meu instinto foi, &#8220;Ok, eu tenho que descobrir como vou sair daqui&#8221;, porque eles estavam gritando com ele do lado de fora.  Ela disse: &#8220;Como vou chegar ao meu carro?&#8221;</p>
<div class="artSplitter mol-img-group" style="style">
<div class="mol-img">
<div class="image-wrap"> <img id="i-5ad25bf91a37c089" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20795'%3E%3C/svg%3E" height="795" width="634" alt="guloso?  O urso foi visto remexendo na seção de doces do supermercado" class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_687_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-5ad25bf91a37c089" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_687_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="795" width="634" alt="guloso?  O urso foi visto remexendo na seção de doces do supermercado" class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-5ad25bf91a37c089" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_687_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="795" width="634" alt="guloso?  O urso foi visto remexendo na seção de doces do supermercado" class="blkBorder img-share" /></noscript> </div>
<p class="imageCaption">guloso?  O urso foi visto remexendo na seção de doces do supermercado </p>
</div>
<div class="mol-img-group floatRHS" style="style">
<div class="mol-img">
<div class="image-wrap"> <img id="i-f5628c654fd57114" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20383'%3E%3C/svg%3E" height="383" width="306" alt="Impressão: Campbell disse que enquanto ela estava quieta no vídeo, ela estava experimentando um 'pânico ao vivo' em meio ao incidente incomum" class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_758_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-f5628c654fd57114" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_758_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="383" width="306" alt="Impressão: Campbell disse que enquanto ela estava quieta no vídeo, ela estava experimentando um 'pânico ao vivo' em meio ao incidente incomum" class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-f5628c654fd57114" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_758_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="383" width="306" alt="Impressão: Campbell disse que enquanto ela estava quieta no vídeo, ela estava experimentando um 'pânico ao vivo' em meio ao incidente incomum" class="blkBorder img-share" /></noscript> </div>
<p class="imageCaption">Impressão: Campbell disse que enquanto ela estava quieta no vídeo, ela estava experimentando um &#8216;pânico ao vivo&#8217; em meio ao incidente incomum</p>
</div>
<p class="mol-para-with-font">  Campbell disse ao programa que não saiu imediatamente do prédio depois de ver o urso no supermercado.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.oribatejo.pt/o-juiz-da-florida-permite-que-a-empresa-de-cruzeiros-solicite-comprovante-de-vacinacao-apesar-da-proibicao-estadual/" target="_blank" class="ue9ae4cb8a4d7e10d6521f8b9a32084ce"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue9ae4cb8a4d7e10d6521f8b9a32084ce { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue9ae4cb8a4d7e10d6521f8b9a32084ce:active, .ue9ae4cb8a4d7e10d6521f8b9a32084ce:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue9ae4cb8a4d7e10d6521f8b9a32084ce { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue9ae4cb8a4d7e10d6521f8b9a32084ce .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue9ae4cb8a4d7e10d6521f8b9a32084ce .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue9ae4cb8a4d7e10d6521f8b9a32084ce:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">O juiz da Flórida permite que a empresa de cruzeiros solicite comprovante de vacinação, apesar da proibição estadual</span></div></a></div><p class="mol-para-with-font">“Eu paguei minhas compras, mas isso foi parte do pânico, porque eu estava tentando esperar o urso ir mais longe”, disse a atriz.  Então eu entrei em pânico.  Continuei pagando minhas compras.</p>
<p class="mol-para-with-font">Eu deveria ter largado a carroça e saído correndo enquanto ele estava distraído.  Mas eu só fiquei nervoso porque aquilo parecia um ursinho para mim, não parecia um urso adulto.  Então, onde há uma criança, há uma mamãe.</p>
<p class="mol-para-with-font">Ela acrescentou que &#8220;nunca tinha visto um urso nesta área&#8221; perto de sua casa em Los Angeles, acrescentando: &#8220;É uma área muito urbana&#8221;, onde &#8220;há muitas pessoas, muitas casas&#8221;.</p>
<p class="mol-para-with-font">Ursos foram vistos em Los Angeles e em outras cidades próximas no passado, que faz fronteira com a Floresta Nacional de Angeles. </p>
<p class="mol-para-with-font">Em 2021, um urso e seus filhotes foram vistos mergulhando em uma piscina na vizinha Arcádia e, em 2020, um urso preto vagou pelas ruas de Los Angeles em busca de comida. </p>
<p class="mol-para-with-font">Em junho, uma garota de 17 anos empurrou o urso de sua mãe tentando pular uma cerca e entrar em sua casa.    </p>
<p class="mol-para-with-font">a <a target="_blank" style="font-weight: bold;" class="class" rel="nofollow noreferrer noopener" href="https://wildlife.ca.gov/Conservation/Mammals/Black-Bear/Blog/neurological-bears">Departamento de Peixes e Vida Selvagem da Califórnia</a> Ele relatou em 2014 que alguns filhotes de urso da Califórnia foram diagnosticados com encefalite, uma doença mortal que inflama o cérebro e faz com que o animal se comporte de maneira dócil e destemida. </p>
<p class="mol-para-with-font">Alguns especialistas acreditam que essa doença pode ser a causa de alguns encontros nos últimos anos entre ursos fototipos e californianos. </p>
<p class="mol-para-with-font">Campbell disse que enfrentou suspeitas de sua mãe e outros parentes quando ligou para contar o que havia acontecido. </p>
<p class="mol-para-with-font">Campbell disse que sempre pensa em &#8220;dois passos à frente&#8221;, acrescentando: &#8220;Graças a Deus minha mãe me ensinou a jogar xadrez&#8221;. </p>
<div class="artSplitter mol-img-group" style="style">
<div class="mol-img">
<div class="image-wrap"> <img id="i-5689b5658c726f8d" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20633%20790'%3E%3C/svg%3E" height="790" width="633" alt="Detalhes: O filhote finalmente saiu do prédio e foi acalmado por funcionários da vida selvagem, que mais tarde o levaram para a Floresta Nacional de Angeles." class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_409_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-5689b5658c726f8d" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_409_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="790" width="633" alt="Detalhes: O filhote finalmente saiu do prédio e foi acalmado por funcionários da vida selvagem, que mais tarde o levaram para a Floresta Nacional de Angeles." class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-5689b5658c726f8d" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_409_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="790" width="633" alt="Detalhes: O filhote finalmente saiu do prédio e foi acalmado por funcionários da vida selvagem, que mais tarde o levaram para a Floresta Nacional de Angeles." class="blkBorder img-share" /></noscript> </div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.oribatejo.pt/amazon-relacionamento-cloudtail-de-maior-vendedor-da-india-em-meio-a-calor-regulatorio/" target="_blank" class="u556c8f9b255774b91ceb6f8ebc927f6d"><!-- INLINE RELATED POSTS 2/3 //--><style> .u556c8f9b255774b91ceb6f8ebc927f6d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u556c8f9b255774b91ceb6f8ebc927f6d:active, .u556c8f9b255774b91ceb6f8ebc927f6d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u556c8f9b255774b91ceb6f8ebc927f6d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u556c8f9b255774b91ceb6f8ebc927f6d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u556c8f9b255774b91ceb6f8ebc927f6d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u556c8f9b255774b91ceb6f8ebc927f6d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Amazon, relacionamento Cloudtail de maior vendedor da Índia em meio a calor regulatório</span></div></a></div><p class="imageCaption">Detalhes: O filhote finalmente saiu do prédio e foi acalmado por funcionários da vida selvagem, que mais tarde o levaram para a Floresta Nacional de Angeles. </p>
</div>
<div class="artSplitter mol-img-group" style="style">
<div class="mol-img">
<div class="image-wrap"> <img id="i-48888537621d35a5" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20793'%3E%3C/svg%3E" height="793" width="634" alt="Campbell disse que enquanto ela estava quieta no vídeo, ela estava sofrendo de "ذعر مباشر" وسط الحادث غير العادي" class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_61_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-48888537621d35a5" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_61_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="793" width="634" alt="Campbell disse que enquanto ela estava quieta no vídeo, ela estava sofrendo de "ذعر مباشر" وسط الحادث غير العادي" class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-48888537621d35a5" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_61_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="793" width="634" alt="Campbell disse que enquanto ela estava quieta no vídeo, ela estava sofrendo de "ذعر مباشر" وسط الحادث غير العادي" class="blkBorder img-share" /></noscript> </div>
<p class="imageCaption">Campbell disse que enquanto ela estava quieta no vídeo, ela estava experimentando um &#8220;pânico ao vivo&#8221; em meio ao incidente incomum</p>
</div>
<div class="artSplitter mol-img-group" style="style">
<div class="mol-img">
<div class="image-wrap"> <img id="i-397df84d0a912680" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20633%20792'%3E%3C/svg%3E" height="792" width="633" alt="Aberração: ela acrescentou "لم ترَ دبًا في هذه المنطقة من قبل" بالقرب من منزلها في لوس أنجلوس ، مضيفة: "إنها منطقة حضرية للغاية" ، حيث "يوجد الكثير من الناس ، والكثير من المنازل"" class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_281_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-397df84d0a912680" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_281_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="792" width="633" alt="Aberração: ela acrescentou "لم ترَ دبًا في هذه المنطقة من قبل" بالقرب من منزلها في لوس أنجلوس ، مضيفة: "إنها منطقة حضرية للغاية" ، حيث "يوجد الكثير من الناس ، والكثير من المنازل"" class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-397df84d0a912680" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_281_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="792" width="633" alt="Aberração: ela acrescentou "لم ترَ دبًا في هذه المنطقة من قبل" بالقرب من منزلها في لوس أنجلوس ، مضيفة: "إنها منطقة حضرية للغاية" ، حيث "يوجد الكثير من الناس ، والكثير من المنازل"" class="blkBorder img-share" /></noscript> </div>
<p class="imageCaption">Aberração: Ela acrescentou que &#8220;nunca tinha visto um urso nesta área antes&#8221; perto de sua casa em Los Angeles, acrescentando: &#8220;É uma área muito urbana&#8221;, onde &#8220;há muitas pessoas, muitas casas&#8221;.</p>
</div>
<p class="mol-para-with-font">“Eu comecei a bater nos membros da minha família, e minha mãe dizia: &#8216;Você está mentindo, você está mentindo&#8217; &#8211; ninguém acreditou em mim”, disse ela.</p>
<p class="mol-para-with-font">A tomada relatou que o filhote acabou saindo do prédio e foi acalmado por funcionários da vida selvagem, que mais tarde o mudaram para a Floresta Nacional de Angeles.</p>
<p class="mol-para-with-font">Campbell disse ao programa que ela experimentou outra corrida assustadora com linces e lobos durante sua recente viagem ao Arizona.</p>
<p class="mol-para-with-font">&#8220;Tenho sentido uma atração animal ultimamente porque acabei de deixar o Arizona fugindo de um Bobcat&#8221;, disse ela.  Em seguida, havia lobos no meu quarto de hotel em torno do meu quarto de hotel uivando.</p>
<p class="mol-para-with-font">Então cheguei em casa e tem um urso na loja!  Eu sou do norte de Nova Jersey.  Temos pombos e não temos ursos!  &#8220;</p>
<div class="artSplitter mol-img-group" style="style">
<div class="splitLeft">
<div class="mol-img" style="height: auto;">
<div class="image-wrap"> <img id="i-4846c1a6ebf43a7c" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20519'%3E%3C/svg%3E" height="519" width="306" alt="Em um momento real de luta ou fuga, o adolescente corajosamente se aproxima do urso preto adulto totalmente crescido e o empurra para longe da parede antes de imediatamente pegar seus bichinhos e entrar.  Ela mostrou seus ferimentos no Instagram" class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_869_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-4846c1a6ebf43a7c" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_869_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="519" width="306" alt="Em um momento real de luta ou fuga, o adolescente corajosamente se aproxima do urso preto adulto totalmente crescido e o empurra para longe da parede antes de imediatamente pegar seus bichinhos e entrar.  Ela mostrou seus ferimentos no Instagram" class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-4846c1a6ebf43a7c" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_869_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="519" width="306" alt="Em um momento real de luta ou fuga, o adolescente corajosamente se aproxima do urso preto adulto totalmente crescido e o empurra para longe da parede antes de imediatamente pegar seus bichinhos e entrar.  Ela mostrou seus ferimentos no Instagram" class="blkBorder img-share" /></noscript> </div>
</div>
<div class="splitRight">
<div class="mol-img" style="height: auto;">
<div class="image-wrap"> <img id="i-9f597a420e897a95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20519'%3E%3C/svg%3E" height="519" width="306" alt="e Root Healy Morenico, "والدة" كلابها ومنقذتها الحادث ، وأظهرت إصاباتها من وجهها." class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_510_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-9f597a420e897a95" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_510_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="519" width="306" alt="e Root Healy Morenico, "والدة" كلابها ومنقذتها الحادث ، وأظهرت إصاباتها من وجهها." class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-9f597a420e897a95" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_510_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="519" width="306" alt="e Root Healy Morenico, "والدة" كلابها ومنقذتها الحادث ، وأظهرت إصاباتها من وجهها." class="blkBorder img-share" /></noscript> </div>
</div>
<p class="imageCaption">Em um momento real de luta ou fuga, o adolescente corajosamente se aproxima do urso preto adulto totalmente crescido e o empurra para longe da parede antes de imediatamente pegar seus bichinhos e entrar.  Ela apresentou seus ferimentos no Instagram e no TikTok</p>
</div>
<div class="artSplitter mol-img-group" style="style">
<div class="mol-img">
<div class="image-wrap"> <img id="i-730a76c2c5a928" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20354'%3E%3C/svg%3E" height="354" width="634" alt="Eric Liang fotografou um urso e quatro filhotes brincando na piscina nos fundos de uma casa em Arcadia, Califórnia, em abril." class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_397_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-730a76c2c5a928" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_397_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="354" width="634" alt="Eric Liang fotografou um urso e quatro filhotes brincando na piscina nos fundos de uma casa em Arcadia, Califórnia, em abril." class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-730a76c2c5a928" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_397_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="354" width="634" alt="Eric Liang fotografou um urso e quatro filhotes brincando na piscina nos fundos de uma casa em Arcadia, Califórnia, em abril." class="blkBorder img-share" /></noscript> </div>
<p class="imageCaption">Eric Liang fotografou um urso e quatro filhotes brincando na piscina nos fundos de uma casa em Arcadia, Califórnia, em abril.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.oribatejo.pt/ganhos-de-coinbase-coin-no-2o-trimestre-de-2021/" target="_blank" class="uaa362ff48a7e4e031cb63a2c8ea32eac"><!-- INLINE RELATED POSTS 3/3 //--><style> .uaa362ff48a7e4e031cb63a2c8ea32eac { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uaa362ff48a7e4e031cb63a2c8ea32eac:active, .uaa362ff48a7e4e031cb63a2c8ea32eac:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uaa362ff48a7e4e031cb63a2c8ea32eac { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uaa362ff48a7e4e031cb63a2c8ea32eac .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uaa362ff48a7e4e031cb63a2c8ea32eac .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uaa362ff48a7e4e031cb63a2c8ea32eac:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Ganhos de Coinbase (COIN) no 2º trimestre de 2021</span></div></a></div></div>
<div class="artSplitter mol-img-group" style="style">
<div class="mol-img">
<div class="image-wrap"> <img id="i-f3c1ab195781f534" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20354'%3E%3C/svg%3E" height="354" width="634" alt="A mãe é forçada a voltar para encorajar seu filhote rebelde a se juntar aos irmãos" class="blkBorder img-share" style="max-width:100%" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_564_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" /><noscript><img id="i-f3c1ab195781f534" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_564_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="354" width="634" alt="A mãe é forçada a voltar para encorajar seu filhote rebelde a se juntar aos irmãos" class="blkBorder img-share" style="max-width:100%" /></noscript></div>
<p> <noscript> <img id="i-f3c1ab195781f534" src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687723_564_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg" height="354" width="634" alt="A mãe é forçada a voltar para encorajar seu filhote rebelde a se juntar aos irmãos" class="blkBorder img-share" /></noscript> </div>
<p class="imageCaption">A mãe é forçada a voltar para encorajar seu filhote rebelde a se juntar aos irmãos </p>
</div>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="e63e9a5a78496b0df418c4b1c879fb1b" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='http://0.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="http://0.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='http://0.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="http://www.oribatejo.pt/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Izer</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.oribatejo.pt/a-t-mobile-oferece-internet-domestica-de-fibra-optica-em-um-programa-de-teste-limitado/" rel="prev"><span class="em-post-navigation">Previous</span> A T-Mobile oferece Internet doméstica de fibra óptica em um programa de teste limitado</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='2952' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6c1f01e76" /></p><input type="hidden" id="ak_js" name="ak_js" value="135"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://www.oribatejo.pt/wp-content/uploads/2021/08/A-T-Mobile-oferece-Internet-domestica-de-fibra-optica-em-um-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/A-T-Mobile-oferece-Internet-domestica-de-fibra-optica-em-um-720x475.jpg"><noscript><img src="http://www.oribatejo.pt/wp-content/uploads/2021/08/A-T-Mobile-oferece-Internet-domestica-de-fibra-optica-em-um-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="http://www.oribatejo.pt/a-t-mobile-oferece-internet-domestica-de-fibra-optica-em-um-programa-de-teste-limitado/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="http://www.oribatejo.pt/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://www.oribatejo.pt/a-t-mobile-oferece-internet-domestica-de-fibra-optica-em-um-programa-de-teste-limitado/">A T-Mobile oferece Internet doméstica de fibra óptica em um programa de teste limitado</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 11, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://www.oribatejo.pt/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://www.oribatejo.pt/wp-content/uploads/2021/08/Ganhos-de-Coinbase-COIN-no-2o-trimestre-de-2021-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/Ganhos-de-Coinbase-COIN-no-2o-trimestre-de-2021-720x475.jpg"><noscript><img src="http://www.oribatejo.pt/wp-content/uploads/2021/08/Ganhos-de-Coinbase-COIN-no-2o-trimestre-de-2021-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="http://www.oribatejo.pt/ganhos-de-coinbase-coin-no-2o-trimestre-de-2021/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="http://www.oribatejo.pt/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://www.oribatejo.pt/ganhos-de-coinbase-coin-no-2o-trimestre-de-2021/">Ganhos de Coinbase (COIN) no 2º trimestre de 2021</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 10, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://www.oribatejo.pt/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://www.oribatejo.pt/wp-content/uploads/2021/08/A-Amazon-vai-pagar-ate-US-1000-em-compensacao-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/A-Amazon-vai-pagar-ate-US-1000-em-compensacao-720x475.jpg"><noscript><img src="http://www.oribatejo.pt/wp-content/uploads/2021/08/A-Amazon-vai-pagar-ate-US-1000-em-compensacao-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="http://www.oribatejo.pt/a-amazon-vai-pagar-ate-us-1-000-em-compensacao-por-itens-perigosos-vendidos-em-seu-site/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="http://www.oribatejo.pt/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://www.oribatejo.pt/a-amazon-vai-pagar-ate-us-1-000-em-compensacao-por-itens-perigosos-vendidos-em-seu-site/">A Amazon vai pagar até US $ 1.000 em compensação por itens perigosos vendidos em seu site</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 10, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://www.oribatejo.pt/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="text-3" class="widget newsever-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Buy Kindle Ebooks</span></h2>			<div class="textwidget"><p><a target="_blank" href="https://www.amazon.com.br/gp/search?ie=UTF8&#038;tag=oribatejo-20&#038;linkCode=ur2&#038;linkId=34bc786cc99910891f0070dfa2295836&#038;camp=1789&#038;creative=9325&#038;index=books&#038;keywords=Kindle ebooks" rel="noopener">Kindle ebooks</a></p>
</div>
		</div><div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="http://www.oribatejo.pt">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="http://www.oribatejo.pt/top-news/">Manchetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="http://www.oribatejo.pt/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="http://www.oribatejo.pt/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="http://www.oribatejo.pt/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="http://www.oribatejo.pt/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://www.oribatejo.pt/sport/">esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://www.oribatejo.pt/entertainment/">entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="http://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="http://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="http://www.oribatejo.pt/about-us/">Sobre nós</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="http://www.oribatejo.pt/dmca/">DMCA</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2910"><a href="http://www.oribatejo.pt/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2909"><a href="http://www.oribatejo.pt/divulgacao-de-afiliados/">Divulgação de afiliados</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2913"><a href="http://www.oribatejo.pt/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="text-2" class="widget newsever-widget widget_text">			<div class="textwidget"><p>Oribatejo É PARTICIPANTE DO PROGRAMA AMAZON SERVICES LLC ASSOCIATES, UM PROGRAMA DE PUBLICIDADE AFILIADO PROJETADO PARA FORNECER MEIOS PARA OS SITES GANHAREM TAXAS DE PUBLICIDADE EM E EM CONEXÃO COM AMAZON.COM. AMAZON, O LOGOTIPO AMAZON, AMAZONSUPPLY E O LOGOTIPO AMAZONSUPPLY SÃO MARCAS REGISTRADAS DA AMAZON.COM, INC. OU SUAS AFILIADAS. COMO ASSOCIADO DA AMAZÔNIA, GANHAMOS COMISSÕES DE AFILIADOS PARA COMPRAS ELEGÍVEIS. OBRIGADO, AMAZON POR NOS AJUDAR A PAGAR AS TAXAS DO SITE! TODAS AS IMAGENS DE PRODUTOS SÃO DE PROPRIEDADE DE AMAZON.COM E DE SEUS VENDEDORES.</p>
</div>
		</div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg"><noscript><img src="http://www.oribatejo.pt/wp-content/uploads/2021/08/1628687732_Ninguem-acreditou-em-mim-Tisha-Campbell-quando-viu-um-urso.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="http://www.oribatejo.pt/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://www.oribatejo.pt/ninguem-acreditou-em-mim-tisha-campbell-quando-viu-um-urso-solto-em-uma-mercearia-em-los-angeles/">&#8216;Ninguém acreditou em mim&#8217;: Tisha Campbell quando viu um urso solto em uma mercearia em Los Angeles</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 11, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://www.oribatejo.pt/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.cnn.com/cnnnext/dam/assets/210811103526-01-stevie-nicks-file-2019-super-tease.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210811103526-01-stevie-nicks-file-2019-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/210811103526-01-stevie-nicks-file-2019-super-tease.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="http://www.oribatejo.pt/stevie-nicks-cancelou-datas-nos-eua-citando-aumento-de-casos-covid-19/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="http://www.oribatejo.pt/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://www.oribatejo.pt/stevie-nicks-cancelou-datas-nos-eua-citando-aumento-de-casos-covid-19/">Stevie Nicks cancelou datas nos EUA citando aumento de casos Covid-19</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 11, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://www.oribatejo.pt/author/muhammad/">
                            Muhammad                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-08/210810-university-new-mexico-se-1241p-1268e4.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-08/210810-university-new-mexico-se-1241p-1268e4.jpg"><noscript><img fifu-featured="1" src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-08/210810-university-new-mexico-se-1241p-1268e4.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">7 min read</span>                            </span>
                                        </div>
                                        <a href="http://www.oribatejo.pt/cartoes-de-vacinacao-falsos-da-covid-19-preocupam-funcionarios-da-faculdade/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="http://www.oribatejo.pt/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://www.oribatejo.pt/cartoes-de-vacinacao-falsos-da-covid-19-preocupam-funcionarios-da-faculdade/">Cartões de vacinação falsos da Covid-19 preocupam funcionários da faculdade</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 11, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://www.oribatejo.pt/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.al.com/resizer/dLieaULC2QHuIYUxAs4fAlbR9jc=/1280x0/smart/cloudfront-us-east-1.images.arcpublishing.com/advancelocal/35NWIOC5ONEL3NKMZGB7PRNZDQ.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.al.com/resizer/dLieaULC2QHuIYUxAs4fAlbR9jc=/1280x0/smart/cloudfront-us-east-1.images.arcpublishing.com/advancelocal/35NWIOC5ONEL3NKMZGB7PRNZDQ.jpg"><noscript><img fifu-featured="1" src="https://www.al.com/resizer/dLieaULC2QHuIYUxAs4fAlbR9jc=/1280x0/smart/cloudfront-us-east-1.images.arcpublishing.com/advancelocal/35NWIOC5ONEL3NKMZGB7PRNZDQ.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                        </div>
                                        <a href="http://www.oribatejo.pt/tempo-de-requisitos-de-vacinas-testes-de-jogos-de-futebol/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="http://www.oribatejo.pt/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://www.oribatejo.pt/tempo-de-requisitos-de-vacinas-testes-de-jogos-de-futebol/">Tempo de requisitos de vacinas, testes de jogos de futebol</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 11, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://www.oribatejo.pt/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"aa3ed73055","ajaxurl":"http:\/\/www.oribatejo.pt\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"http:\/\/www.oribatejo.pt\/wp-json\/","fifu_nonce":"f86f0c458c"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://www.oribatejo.pt/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="http://www.oribatejo.pt/wp-content/cache/min/1/d5dc710b67c9b40e90b10b3700760808.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="http://www.oribatejo.pt/wp-content/cache/min/1/e0310ff3deb350bbbc7666e66ee13b6a.css" media="all" data-minify="1" /><link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1628687736 -->