<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.oribatejo.pt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.oribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Humor &#8211; Ultras do Chona &#8211; Um alentejano a fazer &#8220;striptusa&#8221; em Santarém &#8211; O Ribatejo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed" href="http://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed de comentários" href="http://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo &raquo; Humor &#8211; Ultras do Chona &#8211; Um alentejano a fazer &#8220;striptusa&#8221; em Santarém" href="http://www.oribatejo.pt/2017/12/07/humor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/style.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/woocommerce.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.oribatejo.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel="canonical" href="http://www.oribatejo.pt/2017/12/07/humor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem/" />
<link rel='shortlink' href='http://www.oribatejo.pt/?p=75530' />
<link rel="alternate" type="application/json+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F12%2F07%2Fhumor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F12%2F07%2Fhumor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem%2F&#038;format=xml" />
<!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-6875966331127901');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->
<meta property="og:image" content="http://www.oribatejo.pt/wp-content/uploads/2017/12/humor-8211-ultras-do-chona-8211-um-alentejano-a-fazer-8220-striptusa-8221-em-santar-m.jpg"/>
<meta property="og:image:secure_url" content="http://www.oribatejo.pt/wp-content/uploads/2017/12/humor-8211-ultras-do-chona-8211-um-alentejano-a-fazer-8220-striptusa-8221-em-santar-m.jpg" />
<style type="text/css">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</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-270x270.jpg" />
    
</head>

<body class="post-template-default single single-post postid-75530 single-format-video enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/ultimas/"><span>Últimas</span></a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/desporto/"><span>Desporto</span></a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/negocios/"><span>Economia</span></a></li>
<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/opiniao/"><span>Opinião</span></a></li>
<li id="menu-item-33710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.oribatejo.pt/category/tvribatejo/"><span>TVRibatejo</span></a></li>
<li id="menu-item-66716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/humores/"><span>Humor</span></a></li>
<li id="menu-item-36467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.oribatejo.pt/multimedia/"><span>Edição multimédia</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://www.oribatejo.pt">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.oribatejo.pt/" rel="home">
                                
                                    <img src="http://www.oribatejo.pt/wp-content/uploads/2013/04/O-Ribatejo_logo2.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <div class="post-thumbnail thumbnail-video">
    <div class="media-container">
    
        <iframe width="1020" height="574" src="https://www.youtube.com/embed/o2S_OzKh810?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>    
    </div>
</div><!-- .post-thumbnail -->            
            <header class="post-header">
            
                <h1 class="post-title single-title">Humor &#8211; Ultras do Chona &#8211; Um alentejano a fazer &#8220;striptusa&#8221; em Santarém</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-12-07T14:39:11+00:00">Publicado a 7 de Dezembro de 2017</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        em <a href="http://www.oribatejo.pt/category/tvribatejo/" rel="category tag">TVRibatejo</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <div id="content" class="style-scope ytd-expander">ULetras &#8211; Crónica humorística de Chona. Produção O Ribatejo</div>
<div id="always-shown" class="style-scope ytd-metadata-row-container-renderer"></div>
<div id="collapsible" class="style-scope ytd-metadata-row-container-renderer"></div>
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F12%2F07%2Fhumor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem%2F&p[images][0]=http://www.oribatejo.pt/wp-content/uploads/2017/12/humor-8211-ultras-do-chona-8211-um-alentejano-a-fazer-8220-striptusa-8221-em-santar-m.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F12%2F07%2Fhumor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem%2F&amp;text=Humor+%E2%80%93+Ultras+do+Chona+%E2%80%93+Um+alentejano+a+fazer+%E2%80%9Cstriptusa%E2%80%9D+em+Santar%C3%A9m" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F12%2F07%2Fhumor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://www.oribatejo.pt/tag/alentejano/" rel="tag">alentejano</a><a href="http://www.oribatejo.pt/tag/chona/" rel="tag">Chona</a><a href="http://www.oribatejo.pt/tag/em-santarem/" rel="tag">em santarém</a><a href="http://www.oribatejo.pt/tag/humor/" rel="tag">humor</a><a href="http://www.oribatejo.pt/tag/striptease/" rel="tag">striptease</a><a href="http://www.oribatejo.pt/tag/uletras/" rel="tag">uletras</a><a href="http://www.oribatejo.pt/tag/ultras/" rel="tag">ultras</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Também lhe pode interessar</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-75500" class="post-grid post-75500 post type-post status-publish format-standard hentry category-cartoon category-humores tag-cartoon tag-humor"><div class="grid-inner">
    
    
        <figure class="grid-thumbnail thumbnail-type-secondary">
            <a href="http://www.oribatejo.pt/2017/12/07/centeno-no-eurogrupo-cartoon-maia/">
                <img src="http://www.oribatejo.pt/wp-content/uploads/2017/12/Cartoon-Maia-1659-480x384.jpg" width="480" height="384" alt="" />
            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-12-07T01:54:53+00:00" title="7 de Dezembro de 2017">7 de Dezembro de 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2017/12/07/centeno-no-eurogrupo-cartoon-maia/">Centeno no Eurogrupo &#8211; Cartoon Maia</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                                    </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-75162" class="post-grid post-75162 post type-post status-publish format-standard hentry category-cartoon category-humores tag-cartoon tag-humor"><div class="grid-inner">
    
            <figure class="grid-thumbnail thumbnail-pseudo">
            <a href="http://www.oribatejo.pt/2017/11/30/santana-ou-rio-cartoon-maia/">        
                <img src="http://www.oribatejo.pt/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" />
                <span class="format-indicator"><i class="fa fa-file-text-o"></i></span>
            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-11-30T00:41:29+00:00" title="30 de Novembro de 2017">30 de Novembro de 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2017/11/30/santana-ou-rio-cartoon-maia/">Santana ou Rio &#8211; Cartoon Maia</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                                    </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-74902" class="post-grid post-74902 post type-post status-publish format-standard hentry category-cartoon category-humores tag-cartoon tag-humor"><div class="grid-inner">
    
    
        <figure class="grid-thumbnail thumbnail-type-secondary">
            <a href="http://www.oribatejo.pt/2017/11/23/descongelamento-na-funcao-publica-cartoon-maia/">
                <img src="http://www.oribatejo.pt/wp-content/uploads/2017/11/Cartoon-Maia-1657-480x384.jpg" width="480" height="384" alt="" />
            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-11-23T00:16:55+00:00" title="23 de Novembro de 2017">23 de Novembro de 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2017/11/23/descongelamento-na-funcao-publica-cartoon-maia/">Descongelamento da função pública &#8211; Cartoon Maia</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                                    </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://www.oribatejo.pt/author/bo/" rel="author">
                            <img alt='' src='http://2.gravatar.com/avatar/5cac70defb0c3e61de14030b7b2bcfeb?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5cac70defb0c3e61de14030b7b2bcfeb?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Bruno Oliveira</a></li>
                                <li><a data-href="#same-author">Ultimas notícias</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/12/07/humor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem/">Humor &#8211; Ultras do Chona &#8211; Um alentejano a fazer &#8220;striptusa&#8221; em Santarém</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/12/07/secretaria-de-estado-anuncia-arranque-de-obras-na-escola-secundaria-do-cartaxo/">Secretária de Estado anuncia arranque de obras na Escola Secundária do Cartaxo</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/12/07/startup-santarem-vai-ter-que-duplicar-capacidade/">Startup Santarém vai ter que duplicar capacidade</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/12/07/manuel-joao-ferreira-revela-50-anos-de-cantigas-em-video/">Manuel João Ferreira revela 50 anos de cantigas em vídeo</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://www.oribatejo.pt/author/bo/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/humor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='75530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abd7bd3030" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="simple_ads_manager_widget-45" class="widget simple_ads_manager_widget"><div id='c6840_0_56' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-43" class="widget simple_ads_manager_widget"><div id='c2047_0_54' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-40" class="widget simple_ads_manager_widget"><div id='c5971_0_40' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-30" class="widget simple_ads_manager_widget"><div id='c3868_0_41' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-33" class="widget simple_ads_manager_widget"><div id='c1701_0_46' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-39" class="widget simple_ads_manager_widget"><div id='c3194_0_1' class='sam-container sam-place' data-sam='0'></div></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.oribatejo.pt/2017/12/07/futsal-vila-nova-da-rainha-surpreende-varzea-e-passa-a-liderar-campeonato-amador/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Notícia anterior</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Futsal &#8211; Vila Nova da Rainha surpreende  Várzea e passa a liderar campeonato amador</span></a></div><div class="nav-next"><a href="http://www.oribatejo.pt/2017/12/07/ciencia-as-celulas-tem-data-de-validade/" rel="next"><span class="meta-nav" aria-hidden="true">Próxima Notícia<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Ciência &#8211; As células têm data de validade?</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Ultima de TVRibatejo</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-75515" class="post-small small-item post-75515 post type-post status-publish format-video hentry category-tvribatejo tag-cancao-do-ribatejo tag-carlos-mateus-de-lima tag-chamusca tag-joao-chora tag-novo-videoclip post_format-post-format-video"><div class="small-inner">
    
    
        <figure class="small-thumbnail thumbnail-type-secondary">
            <a href="http://www.oribatejo.pt/2017/12/07/joao-chora-lanca-novo-videoclip/">
                <img src="http://www.oribatejo.pt/wp-content/uploads/2017/12/Capturar-480x384.jpg" width="480" height="384" alt="" />
            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-12-07T09:06:04+00:00" title="7 de Dezembro de 2017">7 de Dezembro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/12/07/joao-chora-lanca-novo-videoclip/">João Chora lança novo vídeoclip</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Mais um filme da autoria de Carlos Mateus de Lima        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-75512" class="post-small small-item post-75512 post type-post status-publish format-video hentry category-tvribatejo tag-carlos-mateus-de-lima tag-luis-represas tag-prece tag-riachos tag-videoclip post_format-post-format-video"><div class="small-inner">
    
    
        <figure class="small-thumbnail thumbnail-type-secondary">
            <a href="http://www.oribatejo.pt/2017/12/07/realizador-da-regiao-gravou-videoclip-de-luis-represas/">
                <img src="http://www.oribatejo.pt/wp-content/uploads/2017/12/video-represas-480x384.jpg" width="480" height="384" alt="" />
            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-12-07T09:03:15+00:00" title="7 de Dezembro de 2017">7 de Dezembro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/12/07/realizador-da-regiao-gravou-videoclip-de-luis-represas/">Realizador da região gravou vídeoclip de Luís Represas</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Carlos Mateus de Lima propôs a Represas a um tributo aos que        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-75211" class="post-small small-item post-75211 post type-post status-publish format-video has-post-thumbnail hentry category-negocios category-tvribatejo tag-certificacao tag-empresas tag-gestao-da-qualidade tag-nersant tag-ring-ribatejo-inovacao-na-gestao tag-seguranca-alimentar post_format-post-format-video"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/11/30/ring-um-anel-de-inovacao-chega-a-17-empresas-da-regiao-atraves-da-nersant/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/11/IMG_5268-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-30T12:04:14+00:00" title="30 de Novembro de 2017">30 de Novembro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/11/30/ring-um-anel-de-inovacao-chega-a-17-empresas-da-regiao-atraves-da-nersant/">RING: um anel de inovação chega a 17 empresas da região através da Nersant</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            A Nersant dinamizou um projeto de aplicação de tecnologias LEAN (otimização de        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-74439" class="post-small small-item post-74439 post type-post status-publish format-video has-post-thumbnail hentry category-tvribatejo category-ultimas tag-arlindo-consolado-marques tag-mortandade-de-peixes tag-peixes-mortos tag-poluicao tag-protejo tag-rio-tejo tag-siluros tag-videos post_format-post-format-video post-featured"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/11/07/continua-a-mortandade-de-peixes-no-tejo/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/11/peixes-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-07T23:46:49+00:00" title="7 de Novembro de 2017">7 de Novembro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/11/07/continua-a-mortandade-de-peixes-no-tejo/">Continua a mortandade de peixes no Tejo</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            O Movimento pelo Tejo - proTejo – e em particular o seu        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-74140" class="post-small small-item post-74140 post type-post status-publish format-gallery has-post-thumbnail hentry category-tvribatejo category-ultimas tag-finlandia tag-laponia tag-pai-natal tag-paulo-teixeira tag-rovamiemi tag-suecia tag-viagem-a-pe post_format-post-format-gallery post-featured"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/10/26/paulo-teixeira-eu-so-queria-conhecer-o-pai-natal-e-meti-pes-ao-caminho-ate-a-laponia/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/10/principal-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                <span class="format-sign sign-gallery"><i class="fa fa-camera"></i></span>            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-10-26T17:53:26+00:00" title="26 de Outubro de 2017">26 de Outubro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/10/26/paulo-teixeira-eu-so-queria-conhecer-o-pai-natal-e-meti-pes-ao-caminho-ate-a-laponia/">Já fez mais de 10 mil km a pé à procura de emprego</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Paulo Teixeira, 45 anos e ex-maratonista, anda há dois anos a percorrer        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="woocommerce_products-2" class="widget woocommerce widget_products"><h3 class="widget-title"><span>Adquira aqui os nossos produtos</span></h3><ul class="product_list_widget">
<li>
	<a href="http://www.oribatejo.pt/produto/especial-100-maiores-empresas-do-distrito-de-santarem/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg 90w, //www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Especial 100 Maiores Empresas do distrito de Santarém</span>
	</a>
		<span class="woocommerce-Price-amount amount">1.99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-em-papel-1-ano-portugal-continental/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição em papel - 1 Ano (Portugal Continental)</span>
	</a>
		<span class="woocommerce-Price-amount amount">25.50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-multimedia-6-meses/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 6 meses</span>
	</a>
		<span class="woocommerce-Price-amount amount">6.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/assinatura-multimedia-1-ano/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 1 Ano</span>
	</a>
		<span class="woocommerce-Price-amount amount">9.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="most-viewed-posts-3" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>A notícia mais vista do mês</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://www.oribatejo.pt/2017/12/01/santarem-camara-leva-os-apartamentos-da-ex-epc-a-terceira-hasta-publica/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/11/epc-casas-2013-022-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://www.oribatejo.pt/2017/12/01/santarem-camara-leva-os-apartamentos-da-ex-epc-a-terceira-hasta-publica/">Santarém &#8211; Câmara leva os apartamentos da ex-EPC a terceira hasta pública</a></h3>
            
            <div class="popular-content">
                <p>A Câmara de Santarém aprovou, na segunda-feira, com os votos contra dos vereadores do PS, a realização de uma nova &hellip; <a href="http://www.oribatejo.pt/2017/12/01/santarem-camara-leva-os-apartamentos-da-ex-epc-a-terceira-hasta-publica/" class="readmore">More</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="media-2" class="widget widget_media"><h3 class="widget-title"><span>Os vídeos mais partilhados</span></h3>			<div class="media-container">
				<iframe width="1020" height="574" src="https://www.youtube.com/embed/xjhzkTwgTXc?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>			</div><!-- .media-container -->
		
		</aside><aside id="media-3" class="widget widget_media">			<div class="media-container">
				<iframe width="1020" height="574" src="https://www.youtube.com/embed/IqgnCjgHg0s?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>			</div><!-- .media-container -->
		
		</aside><aside id="text-37" class="widget widget_text"><h3 class="widget-title"><span>PORTEFÓLIO INSTITUCIONAL</span></h3>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/videoseries?list=PL2283A6A0B376F0AE" frameborder="0" allowfullscreen></iframe></div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-29" class="widget widget_text"><h3 class="widget-title"><span>Capa da Semana</span></h3>			<div class="textwidget"><p><a href="http://www.oribatejo.pt/wp-content/uploads/2017/12/Edicao-7-dezembro-2017.jpg"><img src="http://www.oribatejo.pt/wp-content/uploads/2017/12/Edicao-7-dezembro-2017small.jpg" /> </a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.oribatejo.pt" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Procurar" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Jornal O Ribatejo 2017. Todos os direitos reservados.</p>
                        
            
            <nav id="footernav" class="footernav" role="navigation">
                <div class="menu"><ul id="menu-paginas-de-topo" class="menu"><li id="menu-item-21881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21881"><a href="http://www.oribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-61755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61755"><a href="http://www.oribatejo.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44255"><a href="http://www.oribatejo.pt/projetos/">Projetos</a></li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a href="http://www.oribatejo.pt/loja/">Assinaturas</a></li>
</ul></div>            </nav><!-- #footernav -->
            
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

                    
        <div class="header-cart header-cart-hidden" id="header-cart">

            <a class="cart-contents" href="http://www.oribatejo.pt/cart/" title="View your shopping cart">

                <span class="items-count">
                    
                    <i class="fa fa-shopping-cart"></i> 0                    
                </span>

                <span class="items-total">
                    
                    <span class="woocommerce-Price-amount amount">0.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>                    
                </span>

            </a>

        </div><!-- .header-cart -->

            <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Topo</span>
    </div><!-- #backtotop -->

<aside id="content-dock">
    
    <h3 class="dock-title">Também lhe pode interessar</h3>
    
    <div class="dock-posts">
        
        
        <article id="post-75500" class="post-dock post-75500 post type-post status-publish format-standard hentry category-cartoon category-humores tag-cartoon tag-humor">
            
            <div class="post-inner">

                
        <figure class="post-dock-thumbnail thumbnail-type-secondary">
            <a href="http://www.oribatejo.pt/2017/12/07/centeno-no-eurogrupo-cartoon-maia/">
                <img src="http://www.oribatejo.pt/wp-content/uploads/2017/12/Cartoon-Maia-1659-100x100.jpg" width="100" height="100" alt="" />
            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="http://www.oribatejo.pt/2017/12/07/centeno-no-eurogrupo-cartoon-maia/">Centeno no Eurogrupo &#8211; Cartoon Maia</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p></p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
    
        <article id="post-75162" class="post-dock post-75162 post type-post status-publish format-standard hentry category-cartoon category-humores tag-cartoon tag-humor">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail thumbnail-pseudo">
            <a href="http://www.oribatejo.pt/2017/11/30/santana-ou-rio-cartoon-maia/">        
                <img src="http://www.oribatejo.pt/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" />
                <span class="format-indicator"><i class="fa fa-file-text-o"></i></span>
            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="http://www.oribatejo.pt/2017/11/30/santana-ou-rio-cartoon-maia/">Santana ou Rio &#8211; Cartoon Maia</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p></p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
            
    </div><!-- .dock-posts -->

    <button class="close">
        <i class="fa fa-close"></i>
    </button>

</aside><!-- #content-dock -->
    
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.oribatejo.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/12\/07\/humor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.oribatejo.pt\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/12\/07\/humor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/12\/07\/humor-ultras-do-chona-um-alentejano-a-fazer-striptusa-em-santarem\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_620c7da9a0f80638e9234b160e1899aa"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

</body>
</html>