<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.oribatejo.pt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.oribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Destaques das Festas de Coruche &#8211; Anda comigo ver&#8230; o Miguel Araújo, a Rita Redshoes, os UHF, o Emanuel&#8230; &#8211; O Ribatejo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed" href="http://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed de comentários" href="http://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo &raquo; Destaques das Festas de Coruche &#8211; Anda comigo ver&#8230; o Miguel Araújo, a Rita Redshoes, os UHF, o Emanuel&#8230;" href="http://www.oribatejo.pt/2017/08/14/destaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/woocommerce.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.oribatejo.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel="canonical" href="http://www.oribatejo.pt/2017/08/14/destaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel/" />
<link rel='shortlink' href='http://www.oribatejo.pt/?p=72405' />
<link rel="alternate" type="application/json+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F08%2F14%2Fdestaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F08%2F14%2Fdestaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel%2F&#038;format=xml" />
<!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-6875966331127901');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->
<meta property="og:image" content="http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016.jpg"/>
<meta property="og:image:secure_url" content="http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016.jpg" />
<style type="text/css">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</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-270x270.jpg" />
    
</head>

<body class="post-template-default single single-post postid-72405 single-format-standard enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/ultimas/"><span>Últimas</span></a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.oribatejo.pt/category/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/desporto/"><span>Desporto</span></a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/negocios/"><span>Economia</span></a></li>
<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/opiniao/"><span>Opinião</span></a></li>
<li id="menu-item-33710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/tvribatejo/"><span>TVRibatejo</span></a></li>
<li id="menu-item-66716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/humores/"><span>Humor</span></a></li>
<li id="menu-item-36467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.oribatejo.pt/multimedia/"><span>Edição multimédia</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://www.oribatejo.pt">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.oribatejo.pt/" rel="home">
                                
                                    <img src="http://www.oribatejo.pt/wp-content/uploads/2013/04/O-Ribatejo_logo2.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="3872" height="2576" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016.jpg 3872w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-300x200.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-768x511.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-1024x681.jpg 1024w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-480x319.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-752x500.jpg 752w" sizes="(max-width: 3872px) 100vw, 3872px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">Destaques das Festas de Coruche &#8211; Anda comigo ver&#8230; o Miguel Araújo, a Rita Redshoes, os UHF, o Emanuel&#8230;</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-08-14T14:00:42+00:00">Publicado a 14 de Agosto de 2017</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        em <a href="http://www.oribatejo.pt/category/cultura/" rel="category tag">Cultura</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <h3><img class="alignnone size-full wp-image-72406" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/procissao.jpg" alt="" width="500" height="332" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/procissao.jpg 500w, http://www.oribatejo.pt/wp-content/uploads/2017/08/procissao-300x199.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/08/procissao-480x319.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" /></h3>
<h3><strong>Religião &#8211; </strong>Depois das Novenas, uma procissão com cinco séculos</h3>
<p>As Festas religiosas começaram a 6 de agosto, com o início da Novena em Honra de Nossa Senhora do Castelo, assinalada também com a inauguração da iluminação na Ermida do Castelo.</p>
<h3><img class="alignnone size-full wp-image-72398" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/corrida-a-corda.jpg" alt="" width="1280" height="720" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/corrida-a-corda.jpg 1280w, http://www.oribatejo.pt/wp-content/uploads/2017/08/corrida-a-corda-300x169.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/08/corrida-a-corda-768x432.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/08/corrida-a-corda-1024x576.jpg 1024w, http://www.oribatejo.pt/wp-content/uploads/2017/08/corrida-a-corda-480x270.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/08/corrida-a-corda-889x500.jpg 889w" sizes="(max-width: 1280px) 100vw, 1280px" /></h3>
<h3><strong>Tourada à corda &#8211; </strong>A tradição dos touros da Ilha Terceira</h3>
<p>Uma tradição trazida pelos pastores e Capinha da Ilha Terceira, durante as Festas em Honra de Nossa Senhora do Castelo, nos dias 16 e 19 de Agosto, nas ruas dos Bombeiros e do Couço.</p>
<h3><img class="alignnone size-full wp-image-72407" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016.jpg" alt="" width="3872" height="2576" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016.jpg 3872w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-300x200.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-768x511.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-1024x681.jpg 1024w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-480x319.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016-752x500.jpg 752w" sizes="(max-width: 3872px) 100vw, 3872px" /></h3>
<h3>Cortejo histórico e etnográfico com 1.000 participantes</h3>
<p>Quinta-feira, dia 17 de Agosto, dedicado ao campino do Sorraia, é feriado municipal em Coruche e é também o dia do grande “Cortejo Histórico Etnográfico”, com cerca de 1.000 participantes. Uma grande organização que une a Comissão de Festas, a Câmara Municipal de Coruche, as Juntas de Freguesia e as Associações.</p>
<h3></h3>
<h3><strong>Música &#8211; </strong>E nós pimba, no concerto do Emanuel</h3>
<p>É o primeiro dos grandes concertos destas festas . Quarta-feira, dia 16, às 23h00, o popular Emanuel sobe ao palco principal do parque do Sorraia.</p>
<h3><img class="alignnone size-full wp-image-72408" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-etnografico-2016.jpg" alt="" width="2749" height="3435" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-etnografico-2016.jpg 2749w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-etnografico-2016-240x300.jpg 240w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-etnografico-2016-768x960.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-etnografico-2016-819x1024.jpg 819w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-etnografico-2016-480x600.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-etnografico-2016-400x500.jpg 400w" sizes="(max-width: 2749px) 100vw, 2749px" /></h3>
<h3><strong>Folclore &#8211; </strong>Grupo de Balhos e Cantares no Festival António Neves</h3>
<p>O Festival Internacional de Folclore “António Neves” realiza-se no dia 15, a partir das 22h00, com as participações dos ranchos folclóricos da Fajarda, “Os Camponeses” de Santana do Mato, o Rancho Regional do Sorraia, da Corredoura, Guimarães, de S. Cosme, Gondomar, da Cabeça Veada, Porto de Mós, e o Grupo de Balhos e Cantares da Ilha Terceira, Açores.</p>
<h3><img class="alignnone size-full wp-image-72411" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/miguel-araujo.jpg" alt="" width="1354" height="925" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/miguel-araujo.jpg 1354w, http://www.oribatejo.pt/wp-content/uploads/2017/08/miguel-araujo-300x205.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/08/miguel-araujo-768x525.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/08/miguel-araujo-1024x700.jpg 1024w, http://www.oribatejo.pt/wp-content/uploads/2017/08/miguel-araujo-480x328.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/08/miguel-araujo-732x500.jpg 732w" sizes="(max-width: 1354px) 100vw, 1354px" /></h3>
<h3><strong>Música &#8211; </strong>Anda comigo ver&#8230; o concerto do Miguel Araújo</h3>
<p>O cantor e compositor Miguel Araújo promete um concerto memorável na noite de quinta-feira, dia 17 a partir das 23h00, no palco principal do parque do Sorraia.</p>
<h3><img class="alignnone size-full wp-image-72410" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/fogo-artifício-1.jpg" alt="" width="3872" height="2576" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/fogo-artifício-1.jpg 3872w, http://www.oribatejo.pt/wp-content/uploads/2017/08/fogo-artifício-1-300x200.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/08/fogo-artifício-1-768x511.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/08/fogo-artifício-1-1024x681.jpg 1024w, http://www.oribatejo.pt/wp-content/uploads/2017/08/fogo-artifício-1-480x319.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/08/fogo-artifício-1-752x500.jpg 752w" sizes="(max-width: 3872px) 100vw, 3872px" /></h3>
<h3><strong>Fogo artifício &#8211; </strong>O maior espetáculo de fogo do Ribatejo</h3>
<p>A noite sobre as águas do rio Sorraia vai ser o cenário de um grande espetáculo de fogo de artifício com início à 1h00, logo na primeira noite da festa, a 14 de agosto.</p>
<h3><img class="alignnone size-full wp-image-72412" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/rita-redshoes.jpg" alt="" width="2048" height="1362" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/rita-redshoes.jpg 2048w, http://www.oribatejo.pt/wp-content/uploads/2017/08/rita-redshoes-300x200.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/08/rita-redshoes-768x511.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/08/rita-redshoes-1024x681.jpg 1024w, http://www.oribatejo.pt/wp-content/uploads/2017/08/rita-redshoes-480x319.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/08/rita-redshoes-752x500.jpg 752w" sizes="(max-width: 2048px) 100vw, 2048px" /></h3>
<h3><strong>Música &#8211; </strong>Concerto de Rita Redshoes</h3>
<p>Rita Redshoes vai atuar no palco principal do parque do Sorraia na sexta-feira, dia 18, a partir das 23h00. A cantora e compositora traz a Coruche a digressão nacional de apresentação de “Her“, o seu mais recente trabalho discográfico..</p>
<p><img class="alignnone size-full wp-image-72413" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/uhf.jpg" alt="" width="1081" height="720" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/uhf.jpg 1081w, http://www.oribatejo.pt/wp-content/uploads/2017/08/uhf-300x200.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/08/uhf-768x512.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/08/uhf-1024x682.jpg 1024w, http://www.oribatejo.pt/wp-content/uploads/2017/08/uhf-480x320.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/08/uhf-751x500.jpg 751w" sizes="(max-width: 1081px) 100vw, 1081px" /></p>
<h3><strong>Música &#8211; </strong>Concerto dos UHF e “para o ano há mais&#8230;”</h3>
<p>O rock dos UHF vai encerrar as festas no sábado, 19, às 23h00.</p>
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F08%2F14%2Fdestaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel%2F&p[images][0]=http://www.oribatejo.pt/wp-content/uploads/2017/08/cortejo-historico-e-etnografico-2016.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F08%2F14%2Fdestaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel%2F&amp;text=Destaques+das+Festas+de+Coruche+%E2%80%93+Anda+comigo+ver%E2%80%A6+o+Miguel+Ara%C3%BAjo%2C+a+Rita+Redshoes%2C+os+UHF%2C+o+Emanuel%E2%80%A6" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F08%2F14%2Fdestaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://www.oribatejo.pt/tag/emanuel/" rel="tag">emanuel</a><a href="http://www.oribatejo.pt/tag/festas-coruche/" rel="tag">festas Coruche</a><a href="http://www.oribatejo.pt/tag/miguel-araujo/" rel="tag">miguel araujo</a><a href="http://www.oribatejo.pt/tag/rita-redshoes/" rel="tag">rita redshoes</a><a href="http://www.oribatejo.pt/tag/uhf/" rel="tag">UHF</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Também lhe pode interessar</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-72390" class="post-grid post-72390 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coruche tag-festas-coruche tag-festas-senhora-castelo-2017"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.oribatejo.pt/2017/08/13/filipe-justino-as-festas-sao-de-todos-os-coruchenses/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/representantes-das-3-entidades-organizadoras-e1502365792380-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-08-13T14:00:50+00:00" title="13 de Agosto de 2017">13 de Agosto de 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2017/08/13/filipe-justino-as-festas-sao-de-todos-os-coruchenses/">Filipe Justino “as Festas são  de todos os Coruchenses”</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Antecipando uma semana de puro divertimento, convívio e alegria, a Comissão de Festas , a Irmandade                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-62950" class="post-grid post-62950 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-festas tag-gloria-do-ribatejo tag-programa tag-uhf"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.oribatejo.pt/2016/08/18/uhf-nas-festas-da-gloria-do-ribatejo/">                <img width="475" height="255" src="http://www.oribatejo.pt/wp-content/uploads/2016/08/uhf07012_ritacarmo.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2016/08/uhf07012_ritacarmo.jpg 475w, http://www.oribatejo.pt/wp-content/uploads/2016/08/uhf07012_ritacarmo-300x161.jpg 300w" sizes="(max-width: 475px) 100vw, 475px" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2016-08-18T20:17:56+00:00" title="18 de Agosto de 2016">18 de Agosto de 2016</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2016/08/18/uhf-nas-festas-da-gloria-do-ribatejo/">UHF nas festas da Glória do Ribatejo</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Dde 19 a 22 de agosto, decorrem as festas em Glória do Ribatejo                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-54303" class="post-grid post-54303 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-david-antunes tag-dj-menasso tag-festas tag-marinhais tag-quim-barreiros tag-uhf"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.oribatejo.pt/2015/07/30/marinhais-uhf-quim-barreiros-e-david-antunes-nas-festas-de-marinhais/">                <img width="470" height="250" src="http://www.oribatejo.pt/wp-content/uploads/2015/07/uhf.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2015/07/uhf.jpeg 470w, http://www.oribatejo.pt/wp-content/uploads/2015/07/uhf-300x160.jpeg 300w" sizes="(max-width: 470px) 100vw, 470px" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2015-07-30T16:26:00+00:00" title="30 de Julho de 2015">30 de Julho de 2015</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2015/07/30/marinhais-uhf-quim-barreiros-e-david-antunes-nas-festas-de-marinhais/">Marinhais UHF, Quim Barreiros e David Antunes nas festas de Marinhais</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    A vila de Marinhais vai estar em festa de 30 de julho a 3 de agosto.                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://www.oribatejo.pt/author/jb/" rel="author">
                            <img alt='' src='http://0.gravatar.com/avatar/62ab8e7aabcd4c218a6614e3be6ff270?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ab8e7aabcd4c218a6614e3be6ff270?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">João Baptista</a></li>
                                <li><a data-href="#same-author">Ultimas notícias</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/08/14/destaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel/">Destaques das Festas de Coruche &#8211; Anda comigo ver&#8230; o Miguel Araújo, a Rita Redshoes, os UHF, o Emanuel&#8230;</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/08/14/municipio-de-coruche-na-linha-da-frente-em-defesa-das-atividades-taurinas/">Município de Coruche na linha da frente  em defesa das atividades taurinas</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/08/13/alfange-a-margem/">Alfange à margem!</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/08/13/filipe-justino-as-festas-sao-de-todos-os-coruchenses/">Filipe Justino “as Festas são  de todos os Coruchenses”</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://www.oribatejo.pt/author/jb/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/destaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='72405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a643dc6386" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="simple_ads_manager_widget-31" class="widget simple_ads_manager_widget"><div id='c7099_0_40' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-29" class="widget simple_ads_manager_widget"><div id='c4663_0_27' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-30" class="widget simple_ads_manager_widget"><div id='c2055_0_41' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-33" class="widget simple_ads_manager_widget"><div id='c4983_0_46' class='sam-container sam-place' data-sam='0'></div></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.oribatejo.pt/2017/08/14/municipio-de-coruche-na-linha-da-frente-em-defesa-das-atividades-taurinas/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Notícia anterior</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Município de Coruche na linha da frente  em defesa das atividades taurinas</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Ultima de Cultura</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-72390" class="post-small small-item post-72390 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coruche tag-festas-coruche tag-festas-senhora-castelo-2017"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/08/13/filipe-justino-as-festas-sao-de-todos-os-coruchenses/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/representantes-das-3-entidades-organizadoras-e1502365792380-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-13T14:00:50+00:00" title="13 de Agosto de 2017">13 de Agosto de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/08/13/filipe-justino-as-festas-sao-de-todos-os-coruchenses/">Filipe Justino “as Festas são  de todos os Coruchenses”</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Antecipando uma semana de puro divertimento, convívio e alegria, a Comissão de        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-72386" class="post-small small-item post-72386 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coruche tag-festas-senhora-castelo post-featured"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/08/13/festas-de-coruche-seis-dias-e-seis-noites-de-puro-divertimento-ribatejano/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/fogo-artifício-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-13T10:00:12+00:00" title="13 de Agosto de 2017">13 de Agosto de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/08/13/festas-de-coruche-seis-dias-e-seis-noites-de-puro-divertimento-ribatejano/">Festas de Coruche &#8211; Seis dias e seis noites  de puro divertimento ribatejano</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Festas As festas de Coruche prometem seis dias e seis noites de        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-72400" class="post-small small-item post-72400 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/08/11/dia-17-em-coruche-corrida-de-homenagem-a-mestre-david-ribeiro-telles/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/36-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-11T14:00:50+00:00" title="11 de Agosto de 2017">11 de Agosto de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/08/11/dia-17-em-coruche-corrida-de-homenagem-a-mestre-david-ribeiro-telles/">Dia 17 em Coruche &#8211; Corrida de homenagem a Mestre David Ribeiro Telles</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Dia 17 de agosto, pelas 18 horas, a Monumental de Coruche vai        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-72361" class="post-small small-item post-72361 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-festas tag-nossa-senhora-da-guadalupe tag-nossa-senhora-da-oliveira tag-samora-correia tag-toiros"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/08/10/touros-em-pontas-nas-ruas-de-samora-correia/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/f80-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-10T10:07:28+00:00" title="10 de Agosto de 2017">10 de Agosto de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/08/10/touros-em-pontas-nas-ruas-de-samora-correia/">Touros em pontas nas ruas de Samora Correia</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Samora Correia volta a ser a capital do touro bravo de 17        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-72355" class="post-small small-item post-72355 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-bilhetes tag-cem-soldos tag-concertos tag-festival tag-musica tag-programa"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/08/10/festival-bons-sons-cem-soldos-a-espera-de-enchente-de-musica-nacional/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/14053691_10155158632049517_5655390410471229250_o-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-10T09:51:28+00:00" title="10 de Agosto de 2017">10 de Agosto de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/08/10/festival-bons-sons-cem-soldos-a-espera-de-enchente-de-musica-nacional/">Festival Bons Sons &#8211; Cem Soldos à espera de enchente de música nacional</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            De 11 a 14 de agosto dezenas de artistas portugueses, de vários        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="woocommerce_products-2" class="widget woocommerce widget_products"><h3 class="widget-title"><span>Adquira aqui os nossos produtos</span></h3><ul class="product_list_widget">
<li>
	<a href="http://www.oribatejo.pt/produto/especial-100-maiores-empresas-do-distrito-de-santarem/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg 90w, //www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Especial 100 Maiores Empresas do distrito de Santarém</span>
	</a>
		<span class="woocommerce-Price-amount amount">1.99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-em-papel-1-ano-portugal-continental/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição em papel - 1 Ano (Portugal Continental)</span>
	</a>
		<span class="woocommerce-Price-amount amount">25.50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-multimedia-6-meses/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 6 meses</span>
	</a>
		<span class="woocommerce-Price-amount amount">6.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/assinatura-multimedia-1-ano/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 1 Ano</span>
	</a>
		<span class="woocommerce-Price-amount amount">9.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="most-viewed-posts-3" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>A notícia mais vista do mês</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://www.oribatejo.pt/2017/08/03/ranking-dos-municipios-coruche-e-o-1-o-no-distrito-e-4-o-melhor-nacional/">                <img width="480" height="319" src="http://www.oribatejo.pt/wp-content/uploads/2016/02/paços-concelho-coruche.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2016/02/paços-concelho-coruche.jpg 3004w, http://www.oribatejo.pt/wp-content/uploads/2016/02/paços-concelho-coruche-300x199.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2016/02/paços-concelho-coruche-1024x680.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://www.oribatejo.pt/2017/08/03/ranking-dos-municipios-coruche-e-o-1-o-no-distrito-e-4-o-melhor-nacional/">Ranking dos municípios  Coruche é o 1.º no distrito e 4.º melhor nacional</a></h3>
            
            <div class="popular-content">
                <p>O Município de Coruche é o primeiro dos 6 municípios do distrito de Santarém que se qualificaram no ranking nacional &hellip; <a href="http://www.oribatejo.pt/2017/08/03/ranking-dos-municipios-coruche-e-o-1-o-no-distrito-e-4-o-melhor-nacional/" class="readmore">More</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="media-2" class="widget widget_media"><h3 class="widget-title"><span>Os vídeos mais partilhados</span></h3>			<div class="media-container">
				<iframe width="1020" height="574" src="https://www.youtube.com/embed/xjhzkTwgTXc?feature=oembed" frameborder="0" allowfullscreen></iframe>			</div><!-- .media-container -->
		
		</aside><aside id="media-3" class="widget widget_media">			<div class="media-container">
				<iframe width="1020" height="574" src="https://www.youtube.com/embed/IqgnCjgHg0s?feature=oembed" frameborder="0" allowfullscreen></iframe>			</div><!-- .media-container -->
		
		</aside><aside id="text-37" class="widget widget_text"><h3 class="widget-title"><span>PORTEFÓLIO INSTITUCIONAL</span></h3>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/videoseries?list=PL2283A6A0B376F0AE" frameborder="0" allowfullscreen></iframe></div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-29" class="widget widget_text"><h3 class="widget-title"><span>Capa da Semana</span></h3>			<div class="textwidget"><p><a href="http://www.oribatejo.pt/wp-content/uploads/2017/08/Edicao-10-agosto-2017.jpg"><img src="http://www.oribatejo.pt/wp-content/uploads/2017/08/Edicao-10-agosto-2017small.jpg" /> </a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.oribatejo.pt" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Procurar" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Jornal O Ribatejo 2017. Todos os direitos reservados.</p>
                        
            
            <nav id="footernav" class="footernav" role="navigation">
                <div class="menu"><ul id="menu-paginas-de-topo" class="menu"><li id="menu-item-21881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21881"><a href="http://www.oribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-61755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61755"><a href="http://www.oribatejo.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44255"><a href="http://www.oribatejo.pt/projetos/">Projetos</a></li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a href="http://www.oribatejo.pt/loja/">Assinaturas</a></li>
</ul></div>            </nav><!-- #footernav -->
            
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

                    
        <div class="header-cart header-cart-hidden" id="header-cart">

            <a class="cart-contents" href="http://www.oribatejo.pt/cart/" title="View your shopping cart">

                <span class="items-count">
                    
                    <i class="fa fa-shopping-cart"></i> 0                    
                </span>

                <span class="items-total">
                    
                    <span class="woocommerce-Price-amount amount">0.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>                    
                </span>

            </a>

        </div><!-- .header-cart -->

            <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Topo</span>
    </div><!-- #backtotop -->

<aside id="content-dock">
    
    <h3 class="dock-title">Também lhe pode interessar</h3>
    
    <div class="dock-posts">
        
        
        <article id="post-72390" class="post-dock post-72390 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coruche tag-festas-coruche tag-festas-senhora-castelo-2017">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="http://www.oribatejo.pt/2017/08/13/filipe-justino-as-festas-sao-de-todos-os-coruchenses/">                <img width="100" height="100" src="http://www.oribatejo.pt/wp-content/uploads/2017/08/representantes-das-3-entidades-organizadoras-e1502365792380-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/08/representantes-das-3-entidades-organizadoras-e1502365792380-100x100.jpg 100w, http://www.oribatejo.pt/wp-content/uploads/2017/08/representantes-das-3-entidades-organizadoras-e1502365792380-90x90.jpg 90w" sizes="(max-width: 100px) 100vw, 100px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="http://www.oribatejo.pt/2017/08/13/filipe-justino-as-festas-sao-de-todos-os-coruchenses/">Filipe Justino “as Festas são  de todos os Coruchenses”</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>Antecipando uma semana de puro divertimento, convívio e alegria, a</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
    
        <article id="post-62950" class="post-dock post-62950 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-festas tag-gloria-do-ribatejo tag-programa tag-uhf">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="http://www.oribatejo.pt/2016/08/18/uhf-nas-festas-da-gloria-do-ribatejo/">                <img width="100" height="100" src="http://www.oribatejo.pt/wp-content/uploads/2016/08/uhf07012_ritacarmo-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2016/08/uhf07012_ritacarmo-100x100.jpg 100w, http://www.oribatejo.pt/wp-content/uploads/2016/08/uhf07012_ritacarmo-90x90.jpg 90w" sizes="(max-width: 100px) 100vw, 100px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="http://www.oribatejo.pt/2016/08/18/uhf-nas-festas-da-gloria-do-ribatejo/">UHF nas festas da Glória do Ribatejo</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>Dde 19 a 22 de agosto, decorrem as festas em</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
            
    </div><!-- .dock-posts -->

    <button class="close">
        <i class="fa fa-close"></i>
    </button>

</aside><!-- #content-dock -->
    
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.oribatejo.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/14\/destaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.oribatejo.pt\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/14\/destaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/14\/destaques-das-festas-de-coruche-anda-comigo-ver-o-miguel-araujo-a-rita-redshoes-os-uhf-o-emanuel\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_620c7da9a0f80638e9234b160e1899aa"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

</body>
</html>