<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.oribatejo.pt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.oribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Anúncio da Renova censurado em Paris &#8211; O Ribatejo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed" href="http://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed de comentários" href="http://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo &raquo; Anúncio da Renova censurado em Paris" href="http://www.oribatejo.pt/2017/07/07/anuncio-da-renova-censurado-em-paris/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.oribatejo.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel="canonical" href="http://www.oribatejo.pt/2017/07/07/anuncio-da-renova-censurado-em-paris/" />
<link rel='shortlink' href='http://www.oribatejo.pt/?p=71429' />
<link rel="alternate" type="application/json+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F07%2F07%2Fanuncio-da-renova-censurado-em-paris%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F07%2F07%2Fanuncio-da-renova-censurado-em-paris%2F&#038;format=xml" />
<!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-6875966331127901');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->
<meta property="og:image" content="http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR.jpg"/>
<meta property="og:image:secure_url" content="http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR.jpg" />
<style type="text/css">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</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-270x270.jpg" />
    
</head>

<body class="post-template-default single single-post postid-71429 single-format-standard enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/ultimas/"><span>Últimas</span></a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/desporto/"><span>Desporto</span></a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/negocios/"><span>Economia</span></a></li>
<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/opiniao/"><span>Opinião</span></a></li>
<li id="menu-item-33710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/tvribatejo/"><span>TVRibatejo</span></a></li>
<li id="menu-item-66716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.oribatejo.pt/category/humores/"><span>Humor</span></a></li>
<li id="menu-item-36467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.oribatejo.pt/multimedia/"><span>Edição multimédia</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://www.oribatejo.pt">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.oribatejo.pt/" rel="home">
                                
                                    <img src="http://www.oribatejo.pt/wp-content/uploads/2013/04/O-Ribatejo_logo2.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="1371" height="2000" src="http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR.jpg 1371w, http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR-206x300.jpg 206w, http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR-768x1120.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR-702x1024.jpg 702w, http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR-480x700.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR-343x500.jpg 343w" sizes="(max-width: 1371px) 100vw, 1371px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">Anúncio da Renova censurado em Paris</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-07-07T21:17:35+00:00">Publicado a 7 de Julho de 2017</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        em <a href="http://www.oribatejo.pt/category/humores/" rel="category tag">Humores</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <p>O anúncio da Renova ao novo papel higiénico “Magic” foi censurado no Metro de Paris, pelo seu conteúdo ter sido considerado &#8220;chocante&#8221;.<br />
“C’est magic pour mon corps” é a frase da nova campanha publicitária que estará no ar até ao final do ano, em França, recorrendo a um corpo escultural tatuado. Vanity Fair, Le Figaro e Wall Paper são alguns dos meios eleitos para comunicar a nova gama Renova Magic.<br />
A campanha Renova foi desenvolvida pela marca in-house, com vídeo e fotografias de François Rousseau. E não podia estar a correr melhor à Renova, apesar da censura dos responsáveis do metro parisiense, umas “florzinhas de cheiro” que ficaram chocados com as palavras “prazer sexual” inscritas no anúncio ao novo papel da Renova.<br />
Notícias destas também ajudam.</p>
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F07%2F07%2Fanuncio-da-renova-censurado-em-paris%2F&p[images][0]=http://www.oribatejo.pt/wp-content/uploads/2017/07/RenovaMagicFR.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F07%2F07%2Fanuncio-da-renova-censurado-em-paris%2F&amp;text=An%C3%BAncio+da+Renova+censurado+em+Paris" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F07%2F07%2Fanuncio-da-renova-censurado-em-paris%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://www.oribatejo.pt/tag/anuncio/" rel="tag">anuncio</a><a href="http://www.oribatejo.pt/tag/censura/" rel="tag">censura</a><a href="http://www.oribatejo.pt/tag/magic/" rel="tag">magic</a><a href="http://www.oribatejo.pt/tag/metro-paris/" rel="tag">metro paris</a><a href="http://www.oribatejo.pt/tag/papel-higienico/" rel="tag">papel higienico</a><a href="http://www.oribatejo.pt/tag/renova/" rel="tag">renova</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Também lhe pode interessar</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-67927" class="post-grid post-67927 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-180-anos tag-associacao-industrial-portuguesa tag-fabrica tag-renova tag-torres-novas"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.oribatejo.pt/2017/03/07/180-anos-da-aip-festa-comeca-com-visita-a-renova/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/03/renova-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-03-07T14:16:06+00:00" title="7 de Março de 2017">7 de Março de 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2017/03/07/180-anos-da-aip-festa-comeca-com-visita-a-renova/">180 anos da AIP Festa começa com visita à Renova</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    A Associação Industrial Portuguesa (AIP) está a assinalar os 180 anos e vai realizar um conjunto                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-64151" class="post-grid post-64151 post type-post status-publish format-standard hentry category-cultura tag-abrantes tag-ceo-renova tag-conferencias-do-liceu tag-paulo-pereira-da-silva tag-renova"><div class="grid-inner">
    
    
        <figure class="grid-thumbnail thumbnail-type-secondary">
            <a href="http://www.oribatejo.pt/2016/10/20/presidente-da-renova-nas-conferencias-do-liceu-de-abrantes/">
                <img src="http://www.oribatejo.pt/wp-content/uploads/2016/10/523206_484669204899332_367734310_n1.jpg" width="256" height="384" alt="" />
            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2016-10-20T10:04:18+00:00" title="20 de Outubro de 2016">20 de Outubro de 2016</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2016/10/20/presidente-da-renova-nas-conferencias-do-liceu-de-abrantes/">Presidente da Renova nas Conferências do Liceu de Abrantes</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Paulo Pereira da Silva, CEO da Renova, vai estar esta sexta-feira, pelas 21h12, em mais uma                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-52271" class="post-grid post-52271 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-destaques tag-franca tag-renova"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.oribatejo.pt/2015/04/14/renova-investe-em-franca/">                <img width="377" height="212" src="http://www.oribatejo.pt/wp-content/uploads/2009/11/renova-incêndio.JPG" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2009/11/renova-incêndio.JPG 377w, http://www.oribatejo.pt/wp-content/uploads/2009/11/renova-incêndio-300x168.jpg 300w" sizes="(max-width: 377px) 100vw, 377px" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2015-04-14T12:04:28+00:00" title="14 de Abril de 2015">14 de Abril de 2015</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2015/04/14/renova-investe-em-franca/">Renova investe em França</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    A Renova, marca portuguesa de produtos de grande consumo na categoria de papel tissue, vai reforçar                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://www.oribatejo.pt/author/jornal-o-ribatejo/" rel="author">
                            <img alt='' src='http://2.gravatar.com/avatar/850ed65f2f61399c001c3744f30d9b02?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/850ed65f2f61399c001c3744f30d9b02?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Jornal O Ribatejo</a></li>
                                <li><a data-href="#same-author">Ultimas notícias</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/07/07/anuncio-da-renova-censurado-em-paris/">Anúncio da Renova censurado em Paris</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/07/06/assaltantes-do-paiol-nao-leram-o-aviso/">Assaltantes do paiol não leram o aviso</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/06/25/associacao-de-futebol-de-santarem-tem-22-novos-arbitros/">Associação de Futebol de Santarém  tem 22 novos árbitros</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/06/25/futebol-filipe-rego-comanda-benfica-do-ribatejo/">Futebol &#8211; Filipe Rego comanda Benfica do Ribatejo</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://www.oribatejo.pt/author/jornal-o-ribatejo/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixar uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/anuncio-da-renova-censurado-em-paris/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='71429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="01b41f829e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="simple_ads_manager_widget-31" class="widget simple_ads_manager_widget"><div id='c5198_0_40' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-27" class="widget simple_ads_manager_widget"><div id='c8401_0_33' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-29" class="widget simple_ads_manager_widget"><div id='c2218_0_27' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-30" class="widget simple_ads_manager_widget"><div id='c6253_0_41' class='sam-container sam-place' data-sam='0'></div></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.oribatejo.pt/2017/07/07/natacao-um-mes-de-ouro-para-o-clube-de-rio-maior/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Notícia anterior</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Natação &#8211; Um “mês de ouro” para o Clube de Rio Maior</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Ultima de Humores</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-71426" class="post-small small-item post-71426 post type-post status-publish format-standard has-post-thumbnail hentry category-humores tag-armas tag-assalto tag-paiol tag-tancos"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/07/06/assaltantes-do-paiol-nao-leram-o-aviso/">                <img width="440" height="291" src="http://www.oribatejo.pt/wp-content/uploads/2017/07/tancos.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/07/tancos.jpg 440w, http://www.oribatejo.pt/wp-content/uploads/2017/07/tancos-300x198.jpg 300w" sizes="(max-width: 440px) 100vw, 440px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-07-06T21:16:02+00:00" title="6 de Julho de 2017">6 de Julho de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/07/06/assaltantes-do-paiol-nao-leram-o-aviso/">Assaltantes do paiol não leram o aviso</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Já lá vão 69 anos que este aviso, inscrito em pedra para        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-71354" class="post-small small-item post-71354 post type-post status-publish format-standard hentry category-cartoon category-humores tag-cartoon tag-humor"><div class="small-inner">
    
    
        <figure class="small-thumbnail thumbnail-type-secondary">
            <a href="http://www.oribatejo.pt/2017/07/06/marcelo-em-tancos-cartoon-maia/">
                <img src="http://www.oribatejo.pt/wp-content/uploads/2017/07/cartoon-maia-1639-480x384.jpg" width="480" height="384" alt="" />
            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-07-06T00:42:21+00:00" title="6 de Julho de 2017">6 de Julho de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/07/06/marcelo-em-tancos-cartoon-maia/">Marcelo em Tancos &#8211;  Cartoon Maia</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
                    </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-71272" class="post-small small-item post-71272 post type-post status-publish format-standard has-post-thumbnail hentry category-humores tag-alcanede tag-doidos-por-elas tag-motards tag-santarem"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/07/01/doidos-por-elas-e-por-uma-casa/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/06/doidos-por-elas-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-07-01T20:50:57+00:00" title="1 de Julho de 2017">1 de Julho de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/07/01/doidos-por-elas-e-por-uma-casa/">Doidos por Elas&#8230; e por uma casa</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Os dirigentes do grupo motard “Doidos por Elas” voltaram na semana passada        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-71269" class="post-small small-item post-71269 post type-post status-publish format-standard has-post-thumbnail hentry category-humores tag-autarquicas tag-ricardo-costa tag-ricardo-goncalves tag-rui-barreiro tag-s-vicente-paul tag-tasquinhas-alviela"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/06/30/carga-de-ombro-e-legal/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/06/19437621_1399190583508986_3840739407514394136_n-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-06-30T20:49:03+00:00" title="30 de Junho de 2017">30 de Junho de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/06/30/carga-de-ombro-e-legal/">Carga de ombro  é legal</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            O presidente da Câmara e candidato do PSD, Ricardo Gonçalves, e o        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-71267" class="post-small small-item post-71267 post type-post status-publish format-standard has-post-thumbnail hentry category-humores tag-carlos-guedes-amorim tag-santarem tag-turismo"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/06/29/colocar-santarem-no-mapa-do-turismo/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/06/carlos-guedes-amorim-visita-cultural-santarem-ilstres-2017-98-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-06-29T20:47:24+00:00" title="29 de Junho de 2017">29 de Junho de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/06/29/colocar-santarem-no-mapa-do-turismo/">Colocar Santarém no mapa do turismo</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Um grupo de personalidades nacionais veio a Santarém no sábado para um        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="woocommerce_products-2" class="widget woocommerce widget_products"><h3 class="widget-title"><span>Adquira aqui os nossos produtos</span></h3><ul class="product_list_widget">
<li>
	<a href="http://www.oribatejo.pt/produto/especial-100-maiores-empresas-do-distrito-de-santarem/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg 90w, //www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Especial 100 Maiores Empresas do distrito de Santarém</span>
	</a>
		<span class="woocommerce-Price-amount amount">1.99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-em-papel-1-ano-portugal-continental/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição em papel - 1 Ano (Portugal Continental)</span>
	</a>
		<span class="woocommerce-Price-amount amount">25.50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-multimedia-6-meses/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 6 meses</span>
	</a>
		<span class="woocommerce-Price-amount amount">6.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/assinatura-multimedia-1-ano/">
		<img width="90" height="90" src="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, //www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 1 Ano</span>
	</a>
		<span class="woocommerce-Price-amount amount">9.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="most-viewed-posts-3" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>A notícia mais vista do mês</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://www.oribatejo.pt/2017/06/30/aqui-ha-gato-a-pequena-livraria-de-santarem-e-a-3-a-preferida-dos-portugueses/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/06/sofia-vieira-aqui-ha-gato-santarem-2017-23-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                <span class="format-sign sign-gallery"><i class="fa fa-camera"></i></span>            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://www.oribatejo.pt/2017/06/30/aqui-ha-gato-a-pequena-livraria-de-santarem-e-a-3-a-preferida-dos-portugueses/">Aqui Há Gato &#8211; A pequena livraria de Santarém é a 3.ª preferida dos portugueses</a></h3>
            
            <div class="popular-content">
                <p>A história de sucesso de Sofia Vieira que, com muita dedicação e trabalho conseguiu colocar a Aqui Há Gato no &hellip; <a href="http://www.oribatejo.pt/2017/06/30/aqui-ha-gato-a-pequena-livraria-de-santarem-e-a-3-a-preferida-dos-portugueses/" class="readmore">More</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="media-2" class="widget widget_media"><h3 class="widget-title"><span>Os vídeos mais partilhados</span></h3>			<div class="media-container">
				<iframe width="1020" height="574" src="https://www.youtube.com/embed/xjhzkTwgTXc?feature=oembed" frameborder="0" allowfullscreen></iframe>			</div><!-- .media-container -->
		
		</aside><aside id="media-3" class="widget widget_media">			<div class="media-container">
				<iframe width="1020" height="574" src="https://www.youtube.com/embed/IqgnCjgHg0s?feature=oembed" frameborder="0" allowfullscreen></iframe>			</div><!-- .media-container -->
		
		</aside><aside id="text-37" class="widget widget_text"><h3 class="widget-title"><span>PORTEFÓLIO INSTITUCIONAL</span></h3>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/videoseries?list=PL2283A6A0B376F0AE" frameborder="0" allowfullscreen></iframe></div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-29" class="widget widget_text"><h3 class="widget-title"><span>Capa da Semana</span></h3>			<div class="textwidget"><a href="http://www.oribatejo.pt/wp-content/uploads/2017/07/Edicao-6-julho-2017.jpg"><img src="http://www.oribatejo.pt/wp-content/uploads/2017/07/Edicao-6-julho-2017small.jpg""

</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.oribatejo.pt" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Procurar" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Jornal O Ribatejo 2017. Todos os direitos reservados.</p>
                        
            
            <nav id="footernav" class="footernav" role="navigation">
                <div class="menu"><ul id="menu-paginas-de-topo" class="menu"><li id="menu-item-21881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21881"><a href="http://www.oribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-61755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61755"><a href="http://www.oribatejo.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44255"><a href="http://www.oribatejo.pt/projetos/">Projetos</a></li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a href="http://www.oribatejo.pt/loja/">Assinaturas</a></li>
</ul></div>            </nav><!-- #footernav -->
            
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

                    
        <div class="header-cart header-cart-hidden" id="header-cart">

            <a class="cart-contents" href="http://www.oribatejo.pt/cart/" title="View your shopping cart">

                <span class="items-count">
                    
                    <i class="fa fa-shopping-cart"></i> 0                    
                </span>

                <span class="items-total">
                    
                    <span class="woocommerce-Price-amount amount">0.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>                    
                </span>

            </a>

        </div><!-- .header-cart -->

            <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Topo</span>
    </div><!-- #backtotop -->

<aside id="content-dock">
    
    <h3 class="dock-title">Também lhe pode interessar</h3>
    
    <div class="dock-posts">
        
        
        <article id="post-67927" class="post-dock post-67927 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-180-anos tag-associacao-industrial-portuguesa tag-fabrica tag-renova tag-torres-novas">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="http://www.oribatejo.pt/2017/03/07/180-anos-da-aip-festa-comeca-com-visita-a-renova/">                <img width="100" height="100" src="http://www.oribatejo.pt/wp-content/uploads/2017/03/renova-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/03/renova-100x100.jpg 100w, http://www.oribatejo.pt/wp-content/uploads/2017/03/renova-90x90.jpg 90w" sizes="(max-width: 100px) 100vw, 100px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="http://www.oribatejo.pt/2017/03/07/180-anos-da-aip-festa-comeca-com-visita-a-renova/">180 anos da AIP Festa começa com visita à Renova</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>A Associação Industrial Portuguesa (AIP) está a assinalar os 180</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
    
        <article id="post-64151" class="post-dock post-64151 post type-post status-publish format-standard hentry category-cultura tag-abrantes tag-ceo-renova tag-conferencias-do-liceu tag-paulo-pereira-da-silva tag-renova">
            
            <div class="post-inner">

                
        <figure class="post-dock-thumbnail thumbnail-type-secondary">
            <a href="http://www.oribatejo.pt/2016/10/20/presidente-da-renova-nas-conferencias-do-liceu-de-abrantes/">
                <img src="http://www.oribatejo.pt/wp-content/uploads/2016/10/523206_484669204899332_367734310_n1-100x100.jpg" width="100" height="100" alt="" />
            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="http://www.oribatejo.pt/2016/10/20/presidente-da-renova-nas-conferencias-do-liceu-de-abrantes/">Presidente da Renova nas Conferências do Liceu de Abrantes</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>Paulo Pereira da Silva, CEO da Renova, vai estar esta</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
            
    </div><!-- .dock-posts -->

    <button class="close">
        <i class="fa fa-close"></i>
    </button>

</aside><!-- #content-dock -->
    
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/07\/07\/anuncio-da-renova-censurado-em-paris\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.oribatejo.pt\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/07\/07\/anuncio-da-renova-censurado-em-paris\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/07\/07\/anuncio-da-renova-censurado-em-paris\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>