<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.oribatejo.pt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.oribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Santarém &#8211; Valter Lemos dá conferência sobre formação de professores &#8211; O Ribatejo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed" href="http://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed de comentários" href="http://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo &raquo; Santarém &#8211; Valter Lemos dá conferência sobre formação de professores" href="http://www.oribatejo.pt/2017/03/16/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }
</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.oribatejo.pt/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/woocommerce.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.oribatejo.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://www.oribatejo.pt/2017/03/16/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores/" />
<link rel='shortlink' href='http://www.oribatejo.pt/?p=68285' />
<link rel="alternate" type="application/json+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F03%2F16%2Fsantarem-valter-lemos-da-conferencia-sobre-formacao-de-professores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F03%2F16%2Fsantarem-valter-lemos-da-conferencia-sobre-formacao-de-professores%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Santarém – Valter Lemos dá conferência sobre formação de professores" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.oribatejo.pt/wp-content/uploads/2017/03/Valter-Lemos.jpg" />
<meta property="og:url" content="http://www.oribatejo.pt/2017/03/16/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores/" />
<meta property="og:site_name" content="O Ribatejo" />
<meta property="og:description" content="A ARIPESE - Associação de Reflexão e Intervenção na Política Educativa das ESE vai promover no próximo dia 17 de março, às 11horas, na Escola Superior de Educação do Instituto Politécnico de Santarém, a Conferência «Formação de Profes                      " />
<meta property="fb:app_id" content="146310072239007" />
<meta property="og:locale" content="pt_PT" />
<!-- End AL2FB OGP -->
<!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-6875966331127901');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->
<meta property="og:image" content="http://www.oribatejo.pt/wp-content/uploads/2017/03/Valter-Lemos.jpg"/>
<meta property="og:image:secure_url" content="http://www.oribatejo.pt/wp-content/uploads/2017/03/Valter-Lemos.jpg" />
<style type="text/css">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</style>
<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2-270x270.jpg" />
    
</head>

<body class="post-template-default single single-post postid-68285 single-format-standard enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/ultimas/"><span>Últimas</span></a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/desporto/"><span>Desporto</span></a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/negocios/"><span>Economia</span></a></li>
<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/opiniao/"><span>Opinião</span></a></li>
<li id="menu-item-33710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/tvribatejo/"><span>TVRibatejo</span></a></li>
<li id="menu-item-66716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/humores/"><span>Humor</span></a></li>
<li id="menu-item-36467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.oribatejo.pt/multimedia/"><span>Edição multimédia</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://www.oribatejo.pt">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.oribatejo.pt/" rel="home">
                                
                                    <img src="http://www.oribatejo.pt/wp-content/uploads/2013/04/O-Ribatejo_logo2.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="484" height="332" src="http://www.oribatejo.pt/wp-content/uploads/2017/03/Valter-Lemos.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/03/Valter-Lemos.jpg 484w, http://www.oribatejo.pt/wp-content/uploads/2017/03/Valter-Lemos-300x206.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/03/Valter-Lemos-480x329.jpg 480w" sizes="(max-width: 484px) 100vw, 484px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">Santarém &#8211; Valter Lemos dá conferência sobre formação de professores</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-03-16T17:11:23+00:00">Publicado a 16 de Março de 2017</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        em <a href="http://www.oribatejo.pt/category/ensino/" rel="category tag">Ensino</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <p>A ARIPESE &#8211; Associação de Reflexão e Intervenção na Política Educativa das ESE vai promover no próximo dia 17 de março, às 11horas, na Escola Superior de Educação do Instituto Politécnico de Santarém, a Conferência «Formação de Professores: Reflexões de uma década», pelo Professor Doutor Válter Lemos, professor coordenador, presidente do Conselho Técnico Científico da Escola Superior de Educação de Castelo Branco, e ex-Secretário de Estado da Educação. A palestra tem entrada livre mas sujeita a inscrição para: secretariado.direccao@ese.ipsantarem.pt</p>
<div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1&appId=146310072239007";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://www.oribatejo.pt/2017/03/16/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores/" send="true" layout="standard" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F03%2F16%2Fsantarem-valter-lemos-da-conferencia-sobre-formacao-de-professores%2F&p[images][0]=http://www.oribatejo.pt/wp-content/uploads/2017/03/Valter-Lemos.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F03%2F16%2Fsantarem-valter-lemos-da-conferencia-sobre-formacao-de-professores%2F&amp;text=Santar%C3%A9m+%E2%80%93+Valter+Lemos+d%C3%A1+confer%C3%AAncia+sobre+forma%C3%A7%C3%A3o+de+professores" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F03%2F16%2Fsantarem-valter-lemos-da-conferencia-sobre-formacao-de-professores%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        
                
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://www.oribatejo.pt/author/jb/" rel="author">
                            <img alt='' src='http://0.gravatar.com/avatar/62ab8e7aabcd4c218a6614e3be6ff270?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ab8e7aabcd4c218a6614e3be6ff270?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">João Baptista</a></li>
                                <li><a data-href="#same-author">Ultimas notícias</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/03/16/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores/">Santarém &#8211; Valter Lemos dá conferência sobre formação de professores</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/03/16/conciliar-o-mundo-sem-tirar-o-sono-a-assistencia-palestra-de-adriano-moreira/">“Conciliar o mundo” sem tirar o sono à assistência – palestra de Adriano Moreira</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/03/15/cap-promove-5o-concurso-nacional-de-jovens-agricultores/">CAP promove 5º Concurso Nacional de Jovens Agricultores</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/03/15/hospital-de-santarem-com-servico-de-gastrenterologia-remodelado/">Hospital de Santarém com Serviço de Gastrenterologia remodelado</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://www.oribatejo.pt/author/jb/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixar uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='68285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c878b8538" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="simple_ads_manager_widget-25" class="widget simple_ads_manager_widget"><div id='c2951_0_36' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-23" class="widget simple_ads_manager_widget"><div id='c3095_0_33' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-16" class="widget simple_ads_manager_widget"><div id='c1957_0_' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-9" class="widget simple_ads_manager_widget"><div id='c9912_0_27' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-4" class="widget simple_ads_manager_widget"><div id='c5198_0_1' class='sam-container sam-place' data-sam='0'></div></aside><aside id="text-37" class="widget widget_text"><h3 class="widget-title"><span>PORTEFÓLIO INSTITUCIONAL</span></h3>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/videoseries?list=PL2283A6A0B376F0AE" frameborder="0" allowfullscreen></iframe></div>
		</aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.oribatejo.pt/2017/03/16/formacao-de-professores-reflexoes-de-uma-decada-na-escola-superior-de-educacao-do-ipsantarem/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Notícia anterior</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">“Formação de Professores: Reflexões de uma década” na Escola Superior de Educação do IPSantarém</span></a></div><div class="nav-next"><a href="http://www.oribatejo.pt/2017/03/16/vieira-nery-no-i-festival-de-piano-da-alcacova-de-santarem/" rel="next"><span class="meta-nav" aria-hidden="true">Próxima Notícia<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Vieira Nery no I Festival de Piano da Alcáçova de Santarém</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Ultima de Ensino</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-68112" class="post-small small-item post-68112 post type-post status-publish format-standard has-post-thumbnail hentry category-ensino tag-isla-santarem tag-tejo-a-copo"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/03/10/wine-marketing-events-tejo-a-copo-no-convento-s-francisco-em-santarem/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/03/convento-s-francisco-santarem-23-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-03-10T14:10:27+00:00" title="10 de Março de 2017">10 de Março de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/03/10/wine-marketing-events-tejo-a-copo-no-convento-s-francisco-em-santarem/">Wine Marketing &#038; Events &#8211; Tejo a Copo no Convento S. Francisco em Santarém</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            No âmbito da primeira Pós-Graduação de ‘Wine Marketing &amp; Events’ do ISLA        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-67767" class="post-small small-item post-67767 post type-post status-publish format-standard has-post-thumbnail hentry category-ensino category-saude category-ultimas tag-escola-basica-de-alcanede tag-missao-continente tag-sessao-saudavel"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/03/03/sessao-saudavel-da-missao-continente-na-escola-basica-de-alcanede/">                <img width="480" height="375" src="http://www.oribatejo.pt/wp-content/uploads/2017/03/8-Centro-Escolar-Alcanede-480x375.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-03-03T17:26:27+00:00" title="3 de Março de 2017">3 de Março de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/03/03/sessao-saudavel-da-missao-continente-na-escola-basica-de-alcanede/">Sessão Saudável da Missão Continente na Escola Básica de Alcanede</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            A Escola Básica n.º 1 de Alcanede, no concelho de Santarém, acolheu        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-67769" class="post-small small-item post-67769 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-ensino tag-blioteca-alexandre-oneill tag-centenario tag-constancia tag-escola"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/03/03/constancia-comemora-centenario-da-escola-mixta/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/03/biblioteca-constancia-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-03-03T13:30:50+00:00" title="3 de Março de 2017">3 de Março de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/03/03/constancia-comemora-centenario-da-escola-mixta/">Constância comemora centenário da &#8220;Escola Mixta&#8221;</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Amanhã, dia 4 de março, faz 100 que a Escola Mixta de        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-67423" class="post-small small-item post-67423 post type-post status-publish format-standard has-post-thumbnail hentry category-ensino category-ultimas"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/26/santarem-adere-a-campanha-do-ipo-comer-bem-da-saude/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/02/comer_bem-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-02-26T16:33:28+00:00" title="26 de Fevereiro de 2017">26 de Fevereiro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/02/26/santarem-adere-a-campanha-do-ipo-comer-bem-da-saude/">Santarém adere à Campanha do IPO  “Comer Bem Dá Saúde”</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            A Câmara Municipal de Santarém aderiu à Campanha “Comer Bem Dá Saúde”,        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-67216" class="post-small small-item post-67216 post type-post status-publish format-standard has-post-thumbnail hentry category-ensino category-ultimas tag-alunos tag-destaques tag-epvt tag-erasmus tag-escola-profissional-vale-tejo tag-estagios tag-santarem"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/16/dinamarca-espanha-e-italia-alunos-da-escola-profissional-do-vale-do-tejo-estagiam-em-grandes-empresas-da-europa/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/02/epvt-erasmus-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/02/epvt-erasmus-1-480x385.jpg 480w, http://www.oribatejo.pt/wp-content/uploads/2017/02/epvt-erasmus-1-300x241.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/02/epvt-erasmus-1-623x500.jpg 623w, http://www.oribatejo.pt/wp-content/uploads/2017/02/epvt-erasmus-1.jpg 700w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-02-16T16:50:35+00:00" title="16 de Fevereiro de 2017">16 de Fevereiro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/02/16/dinamarca-espanha-e-italia-alunos-da-escola-profissional-do-vale-do-tejo-estagiam-em-grandes-empresas-da-europa/">Santarém &#8211; Alunos da Escola Profissional do Vale do Tejo estagiam em grandes empresas da Europa</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Ao abrigo do programa Erasmus +, programa de mobilidade da UE para        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="woocommerce_products-2" class="widget woocommerce widget_products"><h3 class="widget-title"><span>Adquira aqui os nossos produtos</span></h3><ul class="product_list_widget">
<li>
	<a href="http://www.oribatejo.pt/produto/especial-100-maiores-empresas-do-distrito-de-santarem/" title="Especial 100 Maiores Empresas do distrito de Santarém">
		<img width="90" height="90" src="http://www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg 90w, http://www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Especial 100 Maiores Empresas do distrito de Santarém</span>
	</a>
		<span class="woocommerce-Price-amount amount">1.99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-em-papel-1-ano-portugal-continental/" title="Edição em papel - 1 Ano (Portugal Continental)">
		<img width="90" height="90" src="http://www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg 90w, http://www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição em papel - 1 Ano (Portugal Continental)</span>
	</a>
		<span class="woocommerce-Price-amount amount">25.50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-multimedia-6-meses/" title="Edição multimédia - 6 meses">
		<img width="90" height="90" src="http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 6 meses</span>
	</a>
		<span class="woocommerce-Price-amount amount">6.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/assinatura-multimedia-1-ano/" title="Edição multimédia - 1 Ano">
		<img width="90" height="90" src="http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 1 Ano</span>
	</a>
		<span class="woocommerce-Price-amount amount">9.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="most-viewed-posts-3" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>A notícia mais vista do mês</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://www.oribatejo.pt/2017/03/02/peixe-em-vias-de-extincao-encontrado-na-vala-de-alvisquer-na-ribeira-de-santarem/">                <img width="480" height="384" src="http://www.oribatejo.pt/wp-content/uploads/2017/03/ponte-alcorce-ribeira-santarem1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://www.oribatejo.pt/2017/03/02/peixe-em-vias-de-extincao-encontrado-na-vala-de-alvisquer-na-ribeira-de-santarem/">Peixe em vias de extinção encontrado na vala de Alvísquer na Ribeira de Santarém</a></h3>
            
            <div class="popular-content">
                <p>Investigadores universitários que estão a estudar esta espécie exclusiva de Portugal vão estar presentes na ação de reabilitação que o &hellip; <a href="http://www.oribatejo.pt/2017/03/02/peixe-em-vias-de-extincao-encontrado-na-vala-de-alvisquer-na-ribeira-de-santarem/" class="readmore">More</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="media-2" class="widget widget_media"><h3 class="widget-title"><span>Os vídeos mais partilhados</span></h3>			<div class="media-container">
				<iframe width="1020" height="574" src="https://www.youtube.com/embed/a_EV755yLr4?start=4&feature=oembed" frameborder="0" allowfullscreen></iframe>			</div><!-- .media-container -->
		
		</aside><aside id="media-3" class="widget widget_media">			<div class="media-container">
				<iframe width="1020" height="574" src="https://www.youtube.com/embed/gZTv1Aomv48?start=2&feature=oembed" frameborder="0" allowfullscreen></iframe>			</div><!-- .media-container -->
		
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-29" class="widget widget_text"><h3 class="widget-title"><span>Capa da Semana</span></h3>			<div class="textwidget"><a href="http://www.oribatejo.pt/wp-content/uploads/2017/03/Edicao-16-marco-2017.jpg"><img src="http://www.oribatejo.pt/wp-content/uploads/2017/03/Edicao-16-marco-2017small.jpg""

</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.oribatejo.pt" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Procurar" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Jornal O Ribatejo 2017. Todos os direitos reservados.</p>
                        
            
            <nav id="footernav" class="footernav" role="navigation">
                <div class="menu"><ul id="menu-paginas-de-topo" class="menu"><li id="menu-item-21881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21881"><a href="http://www.oribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-61755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61755"><a href="http://www.oribatejo.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44255"><a href="http://www.oribatejo.pt/projetos/">Projetos</a></li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a href="http://www.oribatejo.pt/loja/">Assinaturas</a></li>
</ul></div>            </nav><!-- #footernav -->
            
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

                    
        <div class="header-cart header-cart-hidden" id="header-cart">

            <a class="cart-contents" href="http://www.oribatejo.pt/cart/" title="View your shopping cart">

                <span class="items-count">
                    
                    <i class="fa fa-shopping-cart"></i> 0                    
                </span>

                <span class="items-total">
                    
                    <span class="woocommerce-Price-amount amount">0.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>                    
                </span>

            </a>

        </div><!-- .header-cart -->

            <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Topo</span>
    </div><!-- #backtotop -->
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/16\/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.oribatejo.pt\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/16\/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/16\/santarem-valter-lemos-da-conferencia-sobre-formacao-de-professores\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>