<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.oribatejo.pt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.oribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Carnaval de Samora &#8211; seis dias de animação e folia &#8211; O Ribatejo</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed" href="http://www.oribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed de comentários" href="http://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo &raquo; Carnaval de Samora &#8211; seis dias de animação e folia" href="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }
</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.oribatejo.pt/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/woocommerce.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.oribatejo.pt/wp-content/themes/fox/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.oribatejo.pt/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.oribatejo.pt/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.oribatejo.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/" />
<link rel='shortlink' href='http://wp.me/p8benk-hxc' />
<link rel="alternate" type="application/json+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F02%2F24%2Fcarnaval-de-samora-seis-dias-de-animacao-e-folia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F02%2F24%2Fcarnaval-de-samora-seis-dias-de-animacao-e-folia%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Carnaval de Samora – seis dias de animação e folia" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11-686x1024.jpg" />
<meta property="og:url" content="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/" />
<meta property="og:site_name" content="O Ribatejo" />
<meta property="og:description" content="Samora Correia aguarda cerca de 25 mil foliões nos corsos carnavalescos de domingo e terça-feira, naquele que é considerado o maior Carnaval do Ribatejo.                      " />
<meta property="fb:app_id" content="146310072239007" />
<meta property="og:locale" content="pt_PT" />
<!-- End AL2FB OGP -->
<!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-6875966331127901');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:image" content="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?fit=1728%2C2581"/>
<meta property="og:image:secure_url" content="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?fit=1728%2C2581" />
<style type="text/css">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</style>
<meta name="title" content="Carnaval de Samora &#8211; seis dias de animação e folia | O Ribatejo" />
<meta name="description" content="A partir desta sexta-feira, Samora Correia vai entrar em modo Carnaval. Dos desfiles de mascarados, ao corso de carros alegóricos e aos assaltos de Carnaval, Samora Correia mantém a tradição do maior Carnaval do Ribatejo." />
<link rel="icon" href="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/04/cropped-O-Ribatejo_logo2.jpg?fit=270%2C270" />
    
</head>

<body class="post-template-default single single-post postid-67406 single-format-standard enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.oribatejo.pt/category/ultimas/"><span>Últimas</span></a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/desporto/"><span>Desporto</span></a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/negocios/"><span>Economia</span></a></li>
<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/opiniao/"><span>Opinião</span></a></li>
<li id="menu-item-33710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/tvribatejo/"><span>TVRibatejo</span></a></li>
<li id="menu-item-66716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.oribatejo.pt/category/humores/"><span>Humor</span></a></li>
<li id="menu-item-36467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.oribatejo.pt/multimedia/"><span>Edição multimédia</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://www.oribatejo.pt">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.oribatejo.pt/" rel="home">
                                
                                    <img src="http://www.oribatejo.pt/wp-content/uploads/2013/04/O-Ribatejo_logo2.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="1728" height="2581" src="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?fit=1728%2C2581" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?w=1728 1728w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?resize=201%2C300 201w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?resize=768%2C1147 768w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?resize=686%2C1024 686w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?resize=480%2C717 480w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?resize=335%2C500 335w" sizes="(max-width: 1728px) 100vw, 1728px" data-attachment-id="67407" data-permalink="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/carnaval-samora-correia-2011-desfile-11/" data-orig-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?fit=1728%2C2581" data-orig-size="1728,2581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carnaval Samora Correia 2011 &#8211; Desfile 11" data-image-description="" data-medium-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?fit=201%2C300" data-large-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg?fit=686%2C1024" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">Carnaval de Samora &#8211; seis dias de animação e folia</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-02-24T10:49:39+00:00">Publicado a 24 de Fevereiro de 2017</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        em <a href="http://www.oribatejo.pt/category/ultimas/" rel="category tag">Últimas</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                <div class="entry-content">
                    <p>Samora Correia aguarda cerca de 25 mil foliões nos corsos carnavalescos de domingo e terça-feira, naquele que é considerado o maior Carnaval do Ribatejo. De 24 fevereiro a 1 de março, são seis dias de muita animação e com entradas livres. Para o sucesso do Carnaval, a organização conta este ano com o apoio da meteorologia que anuncia bom tempo para o fim de semana. A partir desta sexta-feira, Samora Correia vai entrar em modo Carnaval. O primeiro desfile será já esta sexta-feira, às 10h00, com a participação dos utentes do lar de idosos e do jardim de infância da Fundação Padre Tobias e dos alunos do agrupamento de escolas de Samora Correia.</p>
<p>No sábado, a animação começa às 21h00, com a coroação dos reis do Carnaval no palácio do Infantado, um espetáculo encenado por Joaquim Salvador e os Revisteiros. Para esta noite está marcado o desafio de fazer uma grande palhaçada. A organização convida todos a arranjarem um disfarce e virem participar nesta concentração de palhaços, marcada para sábado às 21h00, na Praça da República, em Samora Correia. “Esta é uma das novidades do Carnaval de Samora 2017”, anuncia Dora Coutinho, presidente da ARCAS – Associação recreativa e Cultural Amigos de Samora Correia.</p>
<p>A animação vai continuar com um assalto de Carnaval pela noite de sábado a dentro, já com a presença dos reis no pavilhão da ARCAS.</p>
<p>Destaque no domingo para o grande corso carnavalesco com a participação de uma dúzia de carros alegóricos, cerca de 500 foliões e a presença do artista convidado o ator Nuno Pardal, da telenovela da TVI “Ouro Verde”.</p>
<p>Segunda-feira realiza-se o segundo e sempre muito concorrido assalto de Carnaval, no pavilhão da Arcas, com animação pela madrugada dentro. “O assalto de segunda-feira reúne habitualmente mais de 800 pessoas, todas mascaradas, e com a animação musical a cargo do grupo Puta da Loucura”, afirma Dora Coutinho.</p>
<p>Terça-feira o Corso de Carnaval volta às ruas da cidade e a festa só acaba na quarta-feira, 1 de março, com o enterro do Santo Entrudo que irá percorrer as principais artérias de Samora.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-67406" class="share-twitter sd-button share-icon no-text" href="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-67406" class="share-facebook sd-button share-icon no-text" href="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-67406" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1&appId=146310072239007";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/" send="true" layout="standard" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->

                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F02%2F24%2Fcarnaval-de-samora-seis-dias-de-animacao-e-folia%2F&p[images][0]=http://www.oribatejo.pt/wp-content/uploads/2017/02/Carnaval-Samora-Correia-2011-Desfile-11.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F02%2F24%2Fcarnaval-de-samora-seis-dias-de-animacao-e-folia%2F&amp;text=Carnaval+de+Samora+%26%238211%3B+seis+dias+de+anima%C3%A7%C3%A3o+e+folia" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F02%2F24%2Fcarnaval-de-samora-seis-dias-de-animacao-e-folia%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://www.oribatejo.pt/tag/carnaval/" rel="tag">carnaval</a><a href="http://www.oribatejo.pt/tag/destaques/" rel="tag">destaques</a><a href="http://www.oribatejo.pt/tag/puro-ribatejo/" rel="tag">puro ribatejo</a><a href="http://www.oribatejo.pt/tag/ribatejo/" rel="tag">ribatejo</a><a href="http://www.oribatejo.pt/tag/samora-correia/" rel="tag">samora correia</a><a href="http://www.oribatejo.pt/tag/santarem/" rel="tag">santarém</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Também lhe pode interessar</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-67401" class="post-grid post-67401 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-blcoo-cirurgico tag-destaques tag-hospital tag-santarem tag-torres-novas"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/24/bloco-operatorio-de-torres-novas-esta-operacional-para-receber-doentes-de-santarem/">                <img width="480" height="384" src="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?resize=480%2C384 480w, https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="67404" data-permalink="http://www.oribatejo.pt/2017/02/24/bloco-operatorio-de-torres-novas-esta-operacional-para-receber-doentes-de-santarem/hs_bloco04/" data-orig-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?fit=2000%2C2666" data-orig-size="2000,2666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HS_bloco04" data-image-description="" data-medium-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?fit=768%2C1024" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-02-24T10:03:13+00:00" title="24 de Fevereiro de 2017">24 de Fevereiro de 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2017/02/24/bloco-operatorio-de-torres-novas-esta-operacional-para-receber-doentes-de-santarem/">Bloco Operatório de Torres Novas está operacional para receber doentes de Santarém</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    O Centro Hospitalar do Médio Tejo recebeu, durante a manhã de hoje, 23 de fevereiro, uma                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-67394" class="post-grid post-67394 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-candidatos tag-destaques tag-eleicoes-autarquicas tag-psd tag-santarem post-featured"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/23/psd-santarem-ricardo-recandidato-a-camara-gandarez-em-segundo-serra-na-assembleia/">                <img width="480" height="249" src="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/psd_ricardo_garandez_serra.jpg?resize=480%2C249" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-attachment-id="67397" data-permalink="http://www.oribatejo.pt/2017/02/23/psd-santarem-ricardo-recandidato-a-camara-gandarez-em-segundo-serra-na-assembleia/rib08_09-indd/" data-orig-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/psd_ricardo_garandez_serra.jpg?fit=567%2C249" data-orig-size="567,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vitor Arsenio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;rib08_09.indd&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rib08_09.indd" data-image-description="" data-medium-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/psd_ricardo_garandez_serra.jpg?fit=300%2C132" data-large-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/psd_ricardo_garandez_serra.jpg?fit=567%2C249" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-02-23T17:26:27+00:00" title="23 de Fevereiro de 2017">23 de Fevereiro de 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2017/02/23/psd-santarem-ricardo-recandidato-a-camara-gandarez-em-segundo-serra-na-assembleia/">PSD Santarém &#8211; Ricardo recandidato à Câmara, Gandarez em segundo, Serra na Assembleia</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Esta terça-feira, à mesma hora que decorreu em Lisboa a reunião da Comissão Política Nacional &#8211;                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-67392" class="post-grid post-67392 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-orcamento-participaticvo tag-orcamento-participativo tag-santarem"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/23/scalabitanos-convidados-a-decidir-como-investir-3-milhoes-de-euros/">                <img width="480" height="314" src="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/OPP_Publicidade1200x600_Santarem.jpg?resize=480%2C314" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-attachment-id="67221" data-permalink="http://www.oribatejo.pt/2017/02/21/populacao-de-santarem-convidada-a-decidir-como-investir-3-milhoes-de-euros-em-portugal/opp_publicidade1200x600_santarem/" data-orig-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/OPP_Publicidade1200x600_Santarem.jpg?fit=640%2C314" data-orig-size="640,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPP_Publicidade1200x600_Santarem" data-image-description="" data-medium-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/OPP_Publicidade1200x600_Santarem.jpg?fit=300%2C147" data-large-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/OPP_Publicidade1200x600_Santarem.jpg?fit=640%2C314" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-02-23T17:18:53+00:00" title="23 de Fevereiro de 2017">23 de Fevereiro de 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.oribatejo.pt/2017/02/23/scalabitanos-convidados-a-decidir-como-investir-3-milhoes-de-euros/">Scalabitanos convidados a decidir como investir 3 milhões de euros</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                     Santarém recebe esta quinta-feira, dia 23 de fevereiro, um encontro dedicado ao Orçamento Participativo Portugal                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://www.oribatejo.pt/author/jb/" rel="author">
                            <img alt='' src='http://0.gravatar.com/avatar/62ab8e7aabcd4c218a6614e3be6ff270?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ab8e7aabcd4c218a6614e3be6ff270?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">João Baptista</a></li>
                                <li><a data-href="#same-author">Ultimas notícias</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/">Carnaval de Samora &#8211; seis dias de animação e folia</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/02/24/bloco-operatorio-de-torres-novas-esta-operacional-para-receber-doentes-de-santarem/">Bloco Operatório de Torres Novas está operacional para receber doentes de Santarém</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/02/23/psd-santarem-ricardo-recandidato-a-camara-gandarez-em-segundo-serra-na-assembleia/">PSD Santarém &#8211; Ricardo recandidato à Câmara, Gandarez em segundo, Serra na Assembleia</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.oribatejo.pt/2017/02/23/scalabitanos-convidados-a-decidir-como-investir-3-milhoes-de-euros/">Scalabitanos convidados a decidir como investir 3 milhões de euros</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://www.oribatejo.pt/author/jb/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixar uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/carnaval-de-samora-seis-dias-de-animacao-e-folia/#respond" style="display:none;">Cancelar resposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=120887558&#038;postid=67406&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixar+uma+resposta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=4.5&#038;sig=8cc5b862df511dff200256595ace2cf2a20c3f87#parent=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F02%2F24%2Fcarnaval-de-samora-seis-dias-de-animacao-e-folia%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="simple_ads_manager_widget-24" class="widget simple_ads_manager_widget"><div id='c2789_0_34' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-23" class="widget simple_ads_manager_widget"><div id='c4858_0_33' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-16" class="widget simple_ads_manager_widget"><div id='c3031_0_' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-9" class="widget simple_ads_manager_widget"><div id='c7241_0_27' class='sam-container sam-place' data-sam='0'></div></aside><aside id="simple_ads_manager_widget-4" class="widget simple_ads_manager_widget"><div id='c7648_0_1' class='sam-container sam-place' data-sam='0'></div></aside><aside id="text-37" class="widget widget_text"><h3 class="widget-title"><span>PORTEFÓLIO INSTITUCIONAL</span></h3>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/videoseries?list=PL2283A6A0B376F0AE" frameborder="0" allowfullscreen></iframe></div>
		</aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.oribatejo.pt/2017/02/24/bloco-operatorio-de-torres-novas-esta-operacional-para-receber-doentes-de-santarem/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Notícia anterior</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Bloco Operatório de Torres Novas está operacional para receber doentes de Santarém</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Ultima de Últimas</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-67401" class="post-small small-item post-67401 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-blcoo-cirurgico tag-destaques tag-hospital tag-santarem tag-torres-novas"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/24/bloco-operatorio-de-torres-novas-esta-operacional-para-receber-doentes-de-santarem/">                <img width="480" height="384" src="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?resize=480%2C384 480w, https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="67404" data-permalink="http://www.oribatejo.pt/2017/02/24/bloco-operatorio-de-torres-novas-esta-operacional-para-receber-doentes-de-santarem/hs_bloco04/" data-orig-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?fit=2000%2C2666" data-orig-size="2000,2666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HS_bloco04" data-image-description="" data-medium-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/HS_bloco04.jpg?fit=768%2C1024" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-02-24T10:03:13+00:00" title="24 de Fevereiro de 2017">24 de Fevereiro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/02/24/bloco-operatorio-de-torres-novas-esta-operacional-para-receber-doentes-de-santarem/">Bloco Operatório de Torres Novas está operacional para receber doentes de Santarém</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            O Centro Hospitalar do Médio Tejo recebeu, durante a manhã de hoje,        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-67394" class="post-small small-item post-67394 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-candidatos tag-destaques tag-eleicoes-autarquicas tag-psd tag-santarem post-featured"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/23/psd-santarem-ricardo-recandidato-a-camara-gandarez-em-segundo-serra-na-assembleia/">                <img width="480" height="249" src="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/psd_ricardo_garandez_serra.jpg?resize=480%2C249" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-attachment-id="67397" data-permalink="http://www.oribatejo.pt/2017/02/23/psd-santarem-ricardo-recandidato-a-camara-gandarez-em-segundo-serra-na-assembleia/rib08_09-indd/" data-orig-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/psd_ricardo_garandez_serra.jpg?fit=567%2C249" data-orig-size="567,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vitor Arsenio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;rib08_09.indd&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rib08_09.indd" data-image-description="" data-medium-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/psd_ricardo_garandez_serra.jpg?fit=300%2C132" data-large-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/psd_ricardo_garandez_serra.jpg?fit=567%2C249" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-02-23T17:26:27+00:00" title="23 de Fevereiro de 2017">23 de Fevereiro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/02/23/psd-santarem-ricardo-recandidato-a-camara-gandarez-em-segundo-serra-na-assembleia/">PSD Santarém &#8211; Ricardo recandidato à Câmara, Gandarez em segundo, Serra na Assembleia</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Esta terça-feira, à mesma hora que decorreu em Lisboa a reunião da        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-67392" class="post-small small-item post-67392 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-orcamento-participaticvo tag-orcamento-participativo tag-santarem"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/23/scalabitanos-convidados-a-decidir-como-investir-3-milhoes-de-euros/">                <img width="480" height="314" src="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/OPP_Publicidade1200x600_Santarem.jpg?resize=480%2C314" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-attachment-id="67221" data-permalink="http://www.oribatejo.pt/2017/02/21/populacao-de-santarem-convidada-a-decidir-como-investir-3-milhoes-de-euros-em-portugal/opp_publicidade1200x600_santarem/" data-orig-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/OPP_Publicidade1200x600_Santarem.jpg?fit=640%2C314" data-orig-size="640,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPP_Publicidade1200x600_Santarem" data-image-description="" data-medium-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/OPP_Publicidade1200x600_Santarem.jpg?fit=300%2C147" data-large-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/OPP_Publicidade1200x600_Santarem.jpg?fit=640%2C314" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-02-23T17:18:53+00:00" title="23 de Fevereiro de 2017">23 de Fevereiro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/02/23/scalabitanos-convidados-a-decidir-como-investir-3-milhoes-de-euros/">Scalabitanos convidados a decidir como investir 3 milhões de euros</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
             Santarém recebe esta quinta-feira, dia 23 de fevereiro, um encontro dedicado        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-67342" class="post-small small-item post-67342 post type-post status-publish format-video has-post-thumbnail hentry category-ultimas tag-arlindo-consolado-marques tag-caima tag-constancia tag-poluicao tag-protejo tag-rio-tejo post_format-post-format-video post-featured"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/21/novo-foco-poluidor-em-constancia-denuncia-ambientalista-da-protejo/">                <img width="480" height="384" src="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/video-constância-caima.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/video-constância-caima.jpg?resize=480%2C384 480w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/video-constância-caima.jpg?zoom=2&amp;resize=480%2C384 960w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/video-constância-caima.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="67343" data-permalink="http://www.oribatejo.pt/2017/02/21/novo-foco-poluidor-em-constancia-denuncia-ambientalista-da-protejo/video-constancia-caima/" data-orig-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/video-constância-caima.jpg?fit=1742%2C957" data-orig-size="1742,957" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video constância caima" data-image-description="" data-medium-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/video-constância-caima.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/video-constância-caima.jpg?fit=1020%2C561" />            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-02-21T22:39:26+00:00" title="21 de Fevereiro de 2017">21 de Fevereiro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/02/21/novo-foco-poluidor-em-constancia-denuncia-ambientalista-da-protejo/">Novo foco poluidor em Constância denuncia ambientalista da proTejo</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            O ambientalista Arlindo Consolado Marques, da proTejo, publicou um vídeo em que        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-67336" class="post-small small-item post-67336 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-aldi tag-destaques tag-recruta-pessoal tag-responsavel-loja tag-santarem tag-supermercado"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.oribatejo.pt/2017/02/21/abertura-a-1-de-junho-aldi-esta-a-recrutar-para-a-nova-loja-de-santarem/">                <img width="380" height="384" src="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/aldi-e1487699419990.png?resize=189%2C172" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/aldi-e1487699419990.png?resize=100%2C100 100w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/aldi-e1487699419990.png?resize=90%2C90 90w" sizes="(max-width: 380px) 100vw, 380px" data-attachment-id="67337" data-permalink="http://www.oribatejo.pt/2017/02/21/abertura-a-1-de-junho-aldi-esta-a-recrutar-para-a-nova-loja-de-santarem/aldi/" data-orig-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/aldi-e1487699419990.png?fit=189%2C172" data-orig-size="189,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aldi" data-image-description="" data-medium-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/aldi-e1487699419990.png?fit=284%2C300" data-large-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2017/02/aldi-e1487699419990.png?fit=189%2C172" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-02-21T17:51:25+00:00" title="21 de Fevereiro de 2017">21 de Fevereiro de 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.oribatejo.pt/2017/02/21/abertura-a-1-de-junho-aldi-esta-a-recrutar-para-a-nova-loja-de-santarem/">Abertura a 1 de junho &#8211; Aldi está a recrutar para a nova loja de Santarém</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            A Aldi, uma das empresas líder no ramo da distribuição alimentar no        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="woocommerce_products-2" class="widget woocommerce widget_products"><h3 class="widget-title"><span>Adquira aqui os nossos produtos</span></h3><ul class="product_list_widget">
<li>
	<a href="http://www.oribatejo.pt/produto/especial-100-maiores-empresas-do-distrito-de-santarem/" title="Especial 100 Maiores Empresas do distrito de Santarém">
		<img width="90" height="90" src="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016.jpg?resize=90%2C90" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016.jpg?resize=100%2C100 100w, https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016.jpg?resize=90%2C90 90w, https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016.jpg?zoom=2&amp;resize=90%2C90 180w, https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016.jpg?zoom=3&amp;resize=90%2C90 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="63573" data-permalink="http://www.oribatejo.pt/produto/especial-100-maiores-empresas-do-distrito-de-santarem/100-maiores_1591-indd/" data-orig-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016.jpg?fit=727%2C971" data-orig-size="727,971" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vitor Arsenio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;100 maiores_1591.indd&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="100 maiores_1591.indd" data-image-description="" data-medium-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016.jpg?fit=727%2C971" />		<span class="product-title">Especial 100 Maiores Empresas do distrito de Santarém</span>
	</a>
		<span class="woocommerce-Price-amount amount">1.99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-em-papel-1-ano-portugal-continental/" title="Edição em papel - 1 Ano (Portugal Continental)">
		<img width="90" height="90" src="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/fotografia.jpg?resize=90%2C90" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/fotografia.jpg?resize=100%2C100 100w, https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/fotografia.jpg?resize=90%2C90 90w, https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/fotografia.jpg?zoom=2&amp;resize=90%2C90 180w, https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/fotografia.jpg?zoom=3&amp;resize=90%2C90 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="35858" data-permalink="http://www.oribatejo.pt/produto/edicao-em-papel-1-ano-portugal-continental/fotografia-2/" data-orig-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/fotografia.jpg?fit=672%2C900" data-orig-size="672,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="fotografia" data-image-description="" data-medium-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/fotografia.jpg?fit=224%2C300" data-large-file="https://i0.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/fotografia.jpg?fit=672%2C900" />		<span class="product-title">Edição em papel - 1 Ano (Portugal Continental)</span>
	</a>
		<span class="woocommerce-Price-amount amount">25.50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-multimedia-6-meses/" title="Edição multimédia - 6 meses">
		<img width="90" height="90" src="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?resize=90%2C90" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?resize=100%2C100 100w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?resize=90%2C90 90w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?zoom=2&amp;resize=90%2C90 180w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?zoom=3&amp;resize=90%2C90 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="35855" data-permalink="http://www.oribatejo.pt/produto/assinatura-multimedia-1-ano/edmultimedia/" data-orig-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?fit=1609%2C891" data-orig-size="1609,891" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="edmultimedia" data-image-description="" data-medium-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?fit=300%2C166" data-large-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?fit=1020%2C565" />		<span class="product-title">Edição multimédia - 6 meses</span>
	</a>
		<span class="woocommerce-Price-amount amount">6.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/assinatura-multimedia-1-ano/" title="Edição multimédia - 1 Ano">
		<img width="90" height="90" src="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?resize=90%2C90" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?resize=100%2C100 100w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?resize=90%2C90 90w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?zoom=2&amp;resize=90%2C90 180w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?zoom=3&amp;resize=90%2C90 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="35855" data-permalink="http://www.oribatejo.pt/produto/assinatura-multimedia-1-ano/edmultimedia/" data-orig-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?fit=1609%2C891" data-orig-size="1609,891" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="edmultimedia" data-image-description="" data-medium-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?fit=300%2C166" data-large-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia.png?fit=1020%2C565" />		<span class="product-title">Edição multimédia - 1 Ano</span>
	</a>
		<span class="woocommerce-Price-amount amount">9.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="most-viewed-posts-3" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>A notícia mais vista do mês</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://www.oribatejo.pt/2012/05/31/quem-tramou-o-comandante-da-gnr-de-coruche/">                <img width="480" height="376" src="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2012/05/sergio-malacao-gnr-coruche.jpg?resize=480%2C376" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2012/05/sergio-malacao-gnr-coruche.jpg?zoom=2&amp;resize=480%2C376 960w, https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2012/05/sergio-malacao-gnr-coruche.jpg?zoom=3&amp;resize=480%2C376 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="26622" data-permalink="http://www.oribatejo.pt/2012/05/31/quem-tramou-o-comandante-da-gnr-de-coruche/sergio-malacao-gnr-coruche/" data-orig-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2012/05/sergio-malacao-gnr-coruche.jpg?fit=640%2C376" data-orig-size="640,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="sergio malacao gnr coruche" data-image-description="" data-medium-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2012/05/sergio-malacao-gnr-coruche.jpg?fit=300%2C176" data-large-file="https://i1.wp.com/www.oribatejo.pt/wp-content/uploads/2012/05/sergio-malacao-gnr-coruche.jpg?fit=640%2C376" />            
                            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://www.oribatejo.pt/2012/05/31/quem-tramou-o-comandante-da-gnr-de-coruche/">Quem tramou o comandante da GNR de Coruche?</a></h3>
            
            <div class="popular-content">
                <p>Poderá o comandante do posto da GNR de Coruche estar a ser alvo de uma tramoia? Novos dados vindos a &hellip; <a href="http://www.oribatejo.pt/2012/05/31/quem-tramou-o-comandante-da-gnr-de-coruche/" class="readmore">More</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="media-2" class="widget widget_media"><h3 class="widget-title"><span>Os vídeos mais partilhados</span></h3>			<div class="media-container">
				<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1020' height='604' src='http://www.youtube.com/embed/SqYB0PIQGTs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=51&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>			</div><!-- .media-container -->
		
		</aside><aside id="media-3" class="widget widget_media">			<div class="media-container">
				<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1020' height='604' src='http://www.youtube.com/embed/gZTv1Aomv48?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>			</div><!-- .media-container -->
		
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-29" class="widget widget_text"><h3 class="widget-title"><span>Capa da Semana</span></h3>			<div class="textwidget"><a href=http://www.oribatejo.pt/wp-content/uploads/2017/02/Edicao-23-fevereiro-2017.jpg">
<img src="http://www.oribatejo.pt/wp-content/uploads/2017/02/Edicao-23-fevereiro-2017small.jpg"></a> </div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="http://facebook.com/oribatejo" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/oribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/ORibatejo" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.oribatejo.pt" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Procurar" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Jornal O Ribatejo 2017. Todos os direitos reservados.</p>
                        
            
            <nav id="footernav" class="footernav" role="navigation">
                <div class="menu"><ul id="menu-paginas-de-topo" class="menu"><li id="menu-item-21881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21881"><a href="http://www.oribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-61755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61755"><a href="http://www.oribatejo.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44255"><a href="http://www.oribatejo.pt/projetos/">Projetos</a></li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a href="http://www.oribatejo.pt/loja/">Assinaturas</a></li>
</ul></div>            </nav><!-- #footernav -->
            
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

	<div style="display:none">
	<div class="grofile-hash-map-62ab8e7aabcd4c218a6614e3be6ff270">
	</div>
	</div>
                    
        <div class="header-cart header-cart-hidden" id="header-cart">

            <a class="cart-contents" href="http://www.oribatejo.pt/cart/" title="View your shopping cart">

                <span class="items-count">
                    
                    <i class="fa fa-shopping-cart"></i> 0                    
                </span>

                <span class="items-total">
                    
                    <span class="woocommerce-Price-amount amount">0.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>                    
                </span>

            </a>

        </div><!-- .header-cart -->

            <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Topo</span>
    </div><!-- #backtotop -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.oribatejo.pt\/2017\/02\/24\/carnaval-de-samora-seis-dias-de-animacao-e-folia\/":67406};
	</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/24\/carnaval-de-samora-seis-dias-de-animacao-e-folia\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.oribatejo.pt\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/24\/carnaval-de-samora-seis-dias-de-animacao-e-folia\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/24\/carnaval-de-samora-seis-dias-de-animacao-e-folia\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120887558&postid=67406&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixar+uma+resposta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=4.5&sig=8cc5b862df511dff200256595ace2cf2a20c3f87#parent=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F02%2F24%2Fcarnaval-de-samora-seis-dias-de-animacao-e-folia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120887558&postid=67406&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixar+uma+resposta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=4.5&sig=8cc5b862df511dff200256595ace2cf2a20c3f87#parent=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F02%2F24%2Fcarnaval-de-samora-seis-dias-de-animacao-e-folia%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'120887558',post:'67406',tz:'0',srv:'www.oribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120887558', '67406' ]);
</script>

</body>
</html>