<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8" />
<title>António João Henriques &#8211; “Não há fome na União das Freguesias” | O Ribatejo</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.oribatejo.pt/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed" href="http://www.oribatejo.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="O Ribatejo &raquo; Feed de comentários" href="http://www.oribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Ribatejo &raquo; António João Henriques &#8211; “Não há fome na União das Freguesias”" href="http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }
</style>
<style type="text/css">
@media only screen and (min-width: 768px) {
body.three-col-middle-1200 #main-sidebar-container { width: 78.92%; }
body.three-col-middle-1200 #sidebar-alt { width: 17.85%; }
body.three-col-middle-1200 #main-sidebar-container #sidebar { width: 34.021794222%; }
body.three-col-middle-1200 #main-sidebar-container #main { width: 61.8981246832%; }
}
</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.oribatejo.pt/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.oribatejo.pt/wp-content/themes/canvas/style.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='http://www.oribatejo.pt/wp-content/themes/canvas/css/layout.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.oribatejo.pt/wp-content/themes/canvas/css/woocommerce.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.oribatejo.pt/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1200px; max-width: 1200px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1200px; padding: 0 1em; } body.fixed-mobile .col-full { max-width: none; min-width: none; width: auto; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.oribatejo.pt\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/canvas/includes/js/third-party.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/canvas/includes/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/themes/canvas/includes/js/general.js?ver=4.7.1'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1200px !important; }
</style>

<link rel='https://api.w.org/' href='http://www.oribatejo.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Achete &#8211; novo campo  de jogos é prioridade' href='http://www.oribatejo.pt/2017/01/22/achete-novo-campo-de-jogos-e-prioridade/' />
<link rel='next' title='Laborinho Lúcio no Centro Ciência Viva em Alcanena' href='http://www.oribatejo.pt/2017/01/22/laborinho-lucio-no-centro-ciencia-viva-em-alcanena/' />
<meta name="generator" content="WordPress 4.7.1" />
<meta name="generator" content="WooCommerce 2.6.11" />
<link rel="canonical" href="http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.oribatejo.pt/?p=66411' />
<link rel="alternate" type="application/json+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F01%2F22%2Fantonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oribatejo.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oribatejo.pt%2F2017%2F01%2F22%2Fantonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="António João Henriques – “Não há fome na União das Freguesias”" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.oribatejo.pt/wp-content/uploads/2017/01/antonio-joao-henriques-1024x683.jpg" />
<meta property="og:url" content="http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/" />
<meta property="og:site_name" content="O Ribatejo" />
<meta property="og:description" content="O Centro de Solidariedade Social de N.S.                      " />
<meta property="fb:app_id" content="146310072239007" />
<meta property="og:locale" content="pt_PT" />
<!-- End AL2FB OGP -->
<!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-6875966331127901');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->

<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.oribatejo.pt/wp-content/uploads/2013/03/rlogo.jpg"/>

<!-- Woo Shortcodes CSS -->
<link href="http://www.oribatejo.pt/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.oribatejo.pt/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Canvas 5.6.0" />
<meta name="generator" content="WooFramework 6.2.0" />

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Bitter%3Aregular%2C%3Aitalic%2C%3A700" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2805985-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = false;		
				
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="icon-angle-left"></span>';
		args.nextText = '<span class="icon-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	</head>
<body class="post-template-default single single-post postid-66411 single-format-standard unknown alt-style-red three-col-middle width-1200 three-col-middle-1200 full-width full-header">
	<div id="top">
		<div class="col-full">
			<h3 class="top-menu">páginas de topo</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21881"><a href="http://www.oribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-61755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61755"><a href="http://www.oribatejo.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44255"><a href="http://www.oribatejo.pt/projetos/">Projetos</a>
<ul class="sub-menu">
	<li id="menu-item-26345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26345"><a href="http://www.oribatejo.pt/conferencia-eficiencia-energetica/">Conferência &#8220;Eficiência Energética&#8221;</a></li>
	<li id="menu-item-30653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30653"><a href="http://www.oribatejo.pt/workshops-de-emprego-do-jornal-o-ribatejo/">Workshops de emprego do Jornal O Ribatejo</a></li>
</ul>
</li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a href="http://www.oribatejo.pt/loja/">Assinaturas</a></li>
</ul>		</div>
	</div><!-- /#top -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=146310072239007";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="wrapper">

	<div id="inner-wrapper">

	    <!--#header-container-->
    <div id="header-container">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="http://www.oribatejo.pt/" title="diário regional online"><img src="http://www.oribatejo.pt/wp-content/uploads/2013/04/O-Ribatejo_logo2.jpg" alt="O Ribatejo" /></a>
<span class="site-title"><a href="http://www.oribatejo.pt/">O Ribatejo</a></span>
<span class="site-description">diário regional online</span>
</div>
	    <div class="header-widget">
	        <div id="text-43" class="widget widget_text">			<div class="textwidget"><!-- advertising -->
                                                        <script data-cfasync="false" type="text/javascript">
                                                         (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//hstpnetwork.com/scripts/38d787d6e066f8422a1750fdaa1506b4.min.js?20161028=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>
		</div>	    </div>
	
	</header>
	    </div><!--/#header-container-->
    <!--#nav-container-->
    <div id="nav-container">
<nav id="navigation" class="col-full" role="navigation">

	<section class="menus">

		<a href="http://www.oribatejo.pt" class="nav-home"><span>Home</span></a>

	<h3>Menu inferior</h3><ul id="main-nav" class="nav fl"><li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21063"><a href="http://www.oribatejo.pt/category/ultimas/">Últimas</a></li>
<li id="menu-item-21064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21064"><a href="http://www.oribatejo.pt/category/breves/">Breves</a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21062"><a href="http://www.oribatejo.pt/category/lazer/">Lazer</a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21065"><a href="http://www.oribatejo.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21066"><a href="http://www.oribatejo.pt/category/negocios/">Economia</a></li>
<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21067"><a href="http://www.oribatejo.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-33709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33709"><a href="http://www.oribatejo.pt/category/ensino/">Ensino</a></li>
<li id="menu-item-33710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33710"><a href="http://www.oribatejo.pt/category/tvribatejo/">TVRibatejo</a></li>
<li id="menu-item-36467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36467"><a href="http://www.oribatejo.pt/multimedia/">Edição multimédia</a></li>
<li id="menu-item-51977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51977"><a href="http://www.oribatejo.pt/category/saude/">Saúde</a></li>
</ul>    	<ul class="cart fr">
    		<li>
    			<a class="cart-contents" href="http://www.oribatejo.pt/cart/" title="View your shopping cart">
    				    			</a>
    			<ul>
    				<li>
						<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>					</li>
				</ul>
    		</li>
   		</ul>
    	<ul class="rss fr cart-enabled">
						<li class="sub-rss"><a href="http://www.oribatejo.pt/feed"></a></li>
			</ul>
			<ul class="nav-search">
		<li>
			<a href="#"></a>
			<ul>
				<li>
					<div class="widget widget_woo_search"><div class="search_main">
    <form method="get" class="searchform" action="http://www.oribatejo.pt/" >
        <input type="text" class="field s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}" />
                <button type="submit" class="icon-search submit" name="submit" value="Search"></button>
    </form>    
    <div class="fix"></div>
</div>
</div>				</li>
			</ul>
		</li>
	</ul>
	
	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
    </div><!--/#nav-container-->
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-66411 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-achete tag-azoia-baixo tag-destaques tag-povoa-santarem">
<a href="http://www.oribatejo.pt/wp-content/uploads/2017/01/antonio-joao-henriques.jpg" rel="lightbox" title="António João Henriques &#8211; “Não há fome na União das Freguesias”"><img src="http://www.oribatejo.pt/wp-content/uploads/2017/01/antonio-joao-henriques-200x200.jpg" alt="antonio joao henriques"  width="200"  height="200" title="António João Henriques &#8211; “Não há fome na União das Freguesias”" class="woo-image thumbnail alignright" /></a>	<header>
	<h1 class="title entry-title">António João Henriques &#8211; “Não há fome na União das Freguesias”</h1>	</header>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.oribatejo.pt/author/jb/" title="Artigos de João Baptista" rel="author">João Baptista</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2017-01-22T11:00:09+0000">22 de Janeiro de 2017</abbr>  <span class="small">in</span> <span class="categories"><a href="http://www.oribatejo.pt/category/ultimas/" title="View all items in Últimas">Últimas</a></span>  </div>
	<section class="entry">
<p><img class="alignnone size-full wp-image-66413" src="http://www.oribatejo.pt/wp-content/uploads/2017/01/centro-dia-senhora-luz-povoa-santarem.jpg" alt="" width="1288" height="966" srcset="http://www.oribatejo.pt/wp-content/uploads/2017/01/centro-dia-senhora-luz-povoa-santarem.jpg 1288w, http://www.oribatejo.pt/wp-content/uploads/2017/01/centro-dia-senhora-luz-povoa-santarem-300x225.jpg 300w, http://www.oribatejo.pt/wp-content/uploads/2017/01/centro-dia-senhora-luz-povoa-santarem-768x576.jpg 768w, http://www.oribatejo.pt/wp-content/uploads/2017/01/centro-dia-senhora-luz-povoa-santarem-1024x768.jpg 1024w" sizes="(max-width: 1288px) 100vw, 1288px" /></p>
<p>O Centro de Solidariedade Social de N.S.ª da Luz na Póvoa de Santarém serve diariamente cerca de 150 refeições para os seus utentes do centro de dia e apoio domiciliário, bem como para as pessoas mais carenciadas das freguesias da zona. O que permite ao presidente da União das Freguesias de Achete/Azoia de Baixo e Póvoa de Santarém afirmar que “não há fome nesta união de freguesias, e se surguir alguém a dizer que não tem o que comer, nós nesse mesmo dia resolvemos o problema”.<br />
O autarca conta que recentemente a intervenção da comissão social de freguesia permitiu resolver um problema social gravíssimo de uma família com duas crianças que viviam numa antiga pecuária sem casa de banho. “As duas crianças só tinham tomado um banho quente quando nasceram na maternidade do Hospital de Santarém, viviam as condições deploráveis”, adianta o presidente. A União de Freguesias construiu e equipou uma casa de banho e hoje a família dispõe de melhores condições de habitabilidade.<br />
O autarca sublinha, pois, o excelente trabalho que este Centro de Solidariedade Social vem desempenhando em articulação com a Comissão Social da União de freguesias. “Organizamos de 4 em 4 meses, um almoço solidário que reúne habitualmente mais de 200 pessoas, sempre em locais diferentes destas freguesias, e que, além de proporcionar uma excelente refeição e convívio, tem permitido angariar receitas que servem para ajudar os mais necessitados, seja através de cabazes alimentares, ou de ajuda nos medicamentos e despesas médicas, principalmente das crianças,” afirma António João Henriques, presidente da União das Freguesias de Achete/Azoia de Baixo e Póvoa de Santarém,<br />
O CSS Nossa Senhora da Luz tem a natureza jurídica de associação, contando já com mais de 550 associados, e assinou um acordo com a Segurança Social para 36 utentes em Centro de Dia e 20 em Serviço de Apoio Domiciliário.<br />
O CSS Nossa Senhora da Luz mantém em funcionamento um Banco de Roupas, através do qual recebe e distribui vestuário às pessoas carenciadas das freguesias.<br />
Entre os projetos dinamizados pelo CSS, destaca-se ainda o “Senhora da Luz Activa”, que conta com um conjunto de 35 voluntários que organizam diversos eventos e ajudam nas tarefas de rotina em centro de dia e apoio domiciliário, sendo estes voluntários o elo de ligação com a comunidade.<br />
De realçar ainda o Coro Misto Nossa Senhora da Luz, aberto à comunidade e que faz actuações, quando solicitado.<br />
O Centro de Dia abriu as suas portas em 1998, com 25 utentes na resposta social de Centro de Dia. A instituição tem prestou apoio à comunidade, confecionando refeições ao Jardim de Infância e 1º ciclo da freguesia da Póvoa de Santarém, apoiando 55 crianças, numa parceria desenvolvida com a Câmara Municipal de Santarém. Além disso, o CSS Nossa Senhora da Luz é intermediário e beneficiário do Programa Comunitário de Apoio Alimentar a Carenciados (PCAAC) e do Banco Alimentar Contra a Fome de Santarém, apoiando directamente todos os meses mais de 70 famílias na sua área de influência.</p>
<div class="al2fb_likers"><a href="https://www.facebook.com/app_scoped_user_id/981703495197709" rel="nofollow">Carlos Almeida E Cruz</a>, <a href="https://www.facebook.com/app_scoped_user_id/1035638363132299" rel="nofollow">Paula Silva</a>, <a href="https://www.facebook.com/app_scoped_user_id/175369496269932" rel="nofollow">Raquel Aranha</a>, <a href="https://www.facebook.com/app_scoped_user_id/10202811014269046" rel="nofollow">Maria De Lurdes Farinha</a>, <a href="https://www.facebook.com/app_scoped_user_id/872278419498073" rel="nofollow">Margarida Angélica</a>, <a href="https://www.facebook.com/app_scoped_user_id/220721158335548" rel="nofollow">José Brilhante</a>, <a href="https://www.facebook.com/app_scoped_user_id/661939277282143" rel="nofollow">David Ferreira</a>, <a href="https://www.facebook.com/app_scoped_user_id/1094320810619442" rel="nofollow">Miguel Aldeias</a> <span class="al2fb_liked">curtimos este post</span></div><div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1&appId=146310072239007";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/" send="true" layout="standard" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div>	</section><!-- /.entry -->
	<div class="fix"></div>
<aside id="post-author">
	<div class="profile-image"><img alt='' src='http://0.gravatar.com/avatar/62ab8e7aabcd4c218a6614e3be6ff270?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ab8e7aabcd4c218a6614e3be6ff270?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
	<div class="profile-content">
		<h4>About João Baptista</h4>
						<div class="profile-link">
			<a href="http://www.oribatejo.pt/author/jb/">
				View all posts by João Baptista <span class="meta-nav">&rarr;</span>			</a>
		</div><!--#profile-link-->
			</div>
	<div class="fix"></div>
</aside>
		<aside id="connect">
		<h3>Subscribe</h3>

		<div class="col-left">
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

			
			
						<div class="social">
		   				   		<a href="http://www.oribatejo.pt/feed" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="http://www.twitter.com/oribatejo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="http://www.facebook.com/oribatejo" class="facebook" title="Facebook"></a>

		   				   		<a target="_blank" href="http://www.youtube.com/oribatejo" class="youtube" title="YouTube"></a>

		   				   		<a target="_blank" href="http://www.instagram.com/oribatejo" class="instagram" title="Instagram"></a>

							</div>
			
		</div><!-- col-left -->

				<div class="related-posts col-right">
			<h4>Related Posts:</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-66489">

<a href="http://www.oribatejo.pt/2017/01/22/eco-tour-na-escola-superior-de-educacao-de-santarem/" title="Eco-tour na Escola Superior de Educação de Santarém" class="related-title"><span>Eco-tour na Escola Superior de Educação de Santarém</span></a>
</li>
<li class="post-id-66408">

<a href="http://www.oribatejo.pt/2017/01/22/achete-novo-campo-de-jogos-e-prioridade/" title="Achete &#8211; novo campo  de jogos é prioridade" class="related-title"><span>Achete &#8211; novo campo  de jogos é prioridade</span></a>
</li>
<li class="post-id-66402">

<a href="http://www.oribatejo.pt/2017/01/22/antonio-henriques-ha-muitos-candidatos-mas-isto-nao-e-para-quem-quer/" title="António Henriques &#8211; “há muitos candidatos, mas isto não é para quem quer…”" class="related-title"><span>António Henriques &#8211; “há muitos candidatos, mas isto não é para quem quer…”</span></a>
</li>
<li class="post-id-66405">

<a href="http://www.oribatejo.pt/2017/01/22/achetepovoa-santarem-azoia-baixo-uniao-de-freguesias-a-bracos-com-penhora-por-divida-e-com-20-km-de-estradas-em-mau-estado/" title="Achete/Póvoa Santarém/ Azoia Baixo &#8211; União de Freguesias a braços com penhora por dívida e com 20 km de estradas em mau estado" class="related-title"><span>Achete/Póvoa Santarém/ Azoia Baixo &#8211; União de Freguesias a braços com penhora por dívida e com 20 km de estradas em mau estado</span></a>
</li>
<li class="post-id-66356">

<a href="http://www.oribatejo.pt/2017/01/21/bate-me-que-eu-gosto/" title="Bate-me que eu gosto&#8230;" class="related-title"><span>Bate-me que eu gosto&#8230;</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
		
        <div class="fix"></div>
	</aside>
	<div class="post-utility"><p class="tags"><i class="icon-tag"></i> <a href="http://www.oribatejo.pt/tag/achete/" rel="tag">Achete</a>, <a href="http://www.oribatejo.pt/tag/azoia-baixo/" rel="tag">azoia baixo</a>, <a href="http://www.oribatejo.pt/tag/destaques/" rel="tag">destaques</a>, <a href="http://www.oribatejo.pt/tag/povoa-santarem/" rel="tag">povoa santarem</a></p> </div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="http://www.oribatejo.pt/2017/01/22/achete-novo-campo-de-jogos-e-prioridade/" rel="prev"><i class="icon-angle-left"></i> Achete &#8211; novo campo  de jogos é prioridade</a></div>
	            <div class="nav-next fr"><a href="http://www.oribatejo.pt/2017/01/22/laborinho-lucio-no-centro-ciencia-viva-em-alcanena/" rel="next">Laborinho Lúcio no Centro Ciência Viva em Alcanena <i class="icon-angle-right"></i></a></div>
	            <div class="fix"></div>
	        </div>

		<div id="comments">		 	<h3 id="comments-title">9 Responses to <em>António João Henriques &#8211; “Não há fome na União das Freguesias”</em></h3>
		 	<ol class="commentlist">
					                 
		<li class="comment even thread-even depth-1 facebook-comment">
	    
	    	<a name="comment-69296"></a>
	      	
	      	<div id="li-comment-69296" class="comment-container">
	      	
					                <div class="avatar"><img alt="Miguel Aldeias no Facebook" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/14980670_1379390095445844_1158476428113763826_n.jpg?oh=4f6ebe0852f8be99048bc44a158975dd&oe=590A88AE" class="avatar avatar-40 photo al2fb" height="40" width="40" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name"><a href='https://www.facebook.com/app_scoped_user_id/1094320810619442' rel='external nofollow' class='url'>Miguel Aldeias no Facebook</a></span>           
	                <span class="date">22 de Janeiro de 2017 at 11:14</span>
	                <span class="perma"><a href="http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/comment-page-1/#comment-69296" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-69296">
				
				<p>Bem haja a quem faz bem</p>
		            
										
	                <div class="reply">
	                    <a rel='nofollow' class='comment-reply-link' href='http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/?replytocom=69296#respond' onclick='return addComment.moveForm( "comment-69296", "69296", "respond", "66411" )' aria-label='Responder a Miguel Aldeias no Facebook'>Responder</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
			</ol>
		 				 	<h3 id="comments-title">Trackbacks/Pingbacks</h3>
			 	<ol class="commentlist">
						
		<li id="comment-220721158335548">
			<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/220721158335548' rel='external nofollow' class='url'>José Brilhante no Facebook</a></span> - 
			<span class="date">23 de Janeiro de 2017</span>
			<span class="pingcontent"><p><em>Curtiu este post</em></p>
</span>
</li><!-- #comment-## -->
	
		<li id="comment-661939277282143">
			<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/661939277282143' rel='external nofollow' class='url'>David Ferreira no Facebook</a></span> - 
			<span class="date">23 de Janeiro de 2017</span>
			<span class="pingcontent"><p><em>Curtiu este post</em></p>
</span>
</li><!-- #comment-## -->
	
		<li id="comment-1094320810619442">
			<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/1094320810619442' rel='external nofollow' class='url'>Miguel Aldeias no Facebook</a></span> - 
			<span class="date">23 de Janeiro de 2017</span>
			<span class="pingcontent"><p><em>Curtiu este post</em></p>
</span>
</li><!-- #comment-## -->
	
		<li id="comment-872278419498073">
			<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/872278419498073' rel='external nofollow' class='url'>Margarida Angélica no Facebook</a></span> - 
			<span class="date">23 de Janeiro de 2017</span>
			<span class="pingcontent"><p><em>Curtiu este post</em></p>
</span>
</li><!-- #comment-## -->
	
		<li id="comment-10202811014269046">
			<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/10202811014269046' rel='external nofollow' class='url'>Maria De Lurdes Farinha no Facebook</a></span> - 
			<span class="date">23 de Janeiro de 2017</span>
			<span class="pingcontent"><p><em>Curtiu este post</em></p>
</span>
</li><!-- #comment-## -->
	
		<li id="comment-981703495197709">
			<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/981703495197709' rel='external nofollow' class='url'>Carlos Almeida E Cruz no Facebook</a></span> - 
			<span class="date">23 de Janeiro de 2017</span>
			<span class="pingcontent"><p><em>Curtiu este post</em></p>
</span>
</li><!-- #comment-## -->
	
		<li id="comment-1035638363132299">
			<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/1035638363132299' rel='external nofollow' class='url'>Paula Silva no Facebook</a></span> - 
			<span class="date">23 de Janeiro de 2017</span>
			<span class="pingcontent"><p><em>Curtiu este post</em></p>
</span>
</li><!-- #comment-## -->
	
		<li id="comment-175369496269932">
			<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/175369496269932' rel='external nofollow' class='url'>Raquel Aranha no Facebook</a></span> - 
			<span class="date">23 de Janeiro de 2017</span>
			<span class="pingcontent"><p><em>Curtiu este post</em></p>
</span>
</li><!-- #comment-## -->
				</ol>
			</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixar uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/comment-page-1/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.oribatejo.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comentário</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='66411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2631d0ce9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	     
            </section><!-- /#main -->
            <aside id="sidebar">
<div id="woo_search-2" class="widget widget_woo_search"><div class="search_main">
    <form method="get" class="searchform" action="http://www.oribatejo.pt/" >
        <input type="text" class="field s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}" />
                <button type="submit" class="icon-search submit" name="submit" value="Search"></button>
    </form>    
    <div class="fix"></div>
</div>
</div><div id="simple_ads_manager_widget-24" class="widget simple_ads_manager_widget"><div id='c4208_0_34' class='sam-container sam-place' data-sam='0'></div></div><div id="simple_ads_manager_widget-23" class="widget simple_ads_manager_widget"><div id='c7525_0_33' class='sam-container sam-place' data-sam='0'></div></div><div id="simple_ads_manager_widget-16" class="widget simple_ads_manager_widget"><div id='c7948_0_' class='sam-container sam-place' data-sam='0'></div></div><div id="simple_ads_manager_widget-9" class="widget simple_ads_manager_widget"><div id='c3936_0_27' class='sam-container sam-place' data-sam='0'></div></div><div id="simple_ads_manager_widget-4" class="widget simple_ads_manager_widget"><div id='c2816_0_1' class='sam-container sam-place' data-sam='0'></div></div><div id="adspace-widget-8" class="widget adspace-widget"></div><div id="text-42" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/XMYQqqTVvJo" frameborder="0" allowfullscreen></iframe></div>
		</div>
		<div id="woo_tabs-2" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="tags"><a href="#tab-tags">Tags</a></li>
                                <li class="popular"><a href="#tab-pop">Popular</a></li>                <li class="latest"><a href="#tab-latest">Latest</a></li>                <li class="comments"><a href="#tab-comm">Comments</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <div id="tab-tags" class="list">
                    <a href='http://www.oribatejo.pt/tag/abrantes/' class='tag-link-46 tag-link-position-1' title='534 tópicos' style='font-size: 15.25pt;'>abrantes</a>
<a href='http://www.oribatejo.pt/tag/alcanena/' class='tag-link-527 tag-link-position-2' title='210 tópicos' style='font-size: 13.2pt;'>Alcanena</a>
<a href='http://www.oribatejo.pt/tag/almeirim/' class='tag-link-298 tag-link-position-3' title='263 tópicos' style='font-size: 13.7pt;'>almeirim</a>
<a href='http://www.oribatejo.pt/tag/alpiarca/' class='tag-link-39 tag-link-position-4' title='163 tópicos' style='font-size: 12.65pt;'>alpiarça</a>
<a href='http://www.oribatejo.pt/tag/armando-fernandes/' class='tag-link-339 tag-link-position-5' title='331 tópicos' style='font-size: 14.2pt;'>Armando Fernandes</a>
<a href='http://www.oribatejo.pt/tag/arnaldo-vasques/' class='tag-link-5795 tag-link-position-6' title='196 tópicos' style='font-size: 13.05pt;'>arnaldo vasques</a>
<a href='http://www.oribatejo.pt/tag/beja-santos/' class='tag-link-344 tag-link-position-7' title='219 tópicos' style='font-size: 13.3pt;'>beja santos</a>
<a href='http://www.oribatejo.pt/tag/cartaxo/' class='tag-link-157 tag-link-position-8' title='647 tópicos' style='font-size: 15.65pt;'>Cartaxo</a>
<a href='http://www.oribatejo.pt/tag/cartoon/' class='tag-link-15209 tag-link-position-9' title='140 tópicos' style='font-size: 12.35pt;'>Cartoon de António Maia</a>
<a href='http://www.oribatejo.pt/tag/chamusca/' class='tag-link-166 tag-link-position-10' title='124 tópicos' style='font-size: 12.1pt;'>Chamusca</a>
<a href='http://www.oribatejo.pt/tag/concerto/' class='tag-link-96 tag-link-position-11' title='159 tópicos' style='font-size: 12.6pt;'>concerto</a>
<a href='http://www.oribatejo.pt/tag/coruche/' class='tag-link-54 tag-link-position-12' title='362 tópicos' style='font-size: 14.4pt;'>coruche</a>
<a href='http://www.oribatejo.pt/tag/camara/' class='tag-link-83 tag-link-position-13' title='122 tópicos' style='font-size: 12.05pt;'>câmara</a>
<a href='http://www.oribatejo.pt/tag/daniel-abrunheiro/' class='tag-link-318 tag-link-position-14' title='261 tópicos' style='font-size: 13.7pt;'>Daniel Abrunheiro</a>
<a href='http://www.oribatejo.pt/tag/desporto/' class='tag-link-15197 tag-link-position-15' title='121 tópicos' style='font-size: 12.05pt;'>Desporto</a>
<a href='http://www.oribatejo.pt/tag/destaque-2/' class='tag-link-7677 tag-link-position-16' title='1.340 tópicos' style='font-size: 17.25pt;'>destaque</a>
<a href='http://www.oribatejo.pt/tag/destaques/' class='tag-link-1958 tag-link-position-17' title='1.723 tópicos' style='font-size: 17.8pt;'>destaques</a>
<a href='http://www.oribatejo.pt/tag/editorial/' class='tag-link-352 tag-link-position-18' title='178 tópicos' style='font-size: 12.85pt;'>editorial</a>
<a href='http://www.oribatejo.pt/tag/entroncamento/' class='tag-link-155 tag-link-position-19' title='192 tópicos' style='font-size: 13.05pt;'>Entroncamento</a>
<a href='http://www.oribatejo.pt/tag/eurico-heitor-consciencia/' class='tag-link-5102 tag-link-position-20' title='167 tópicos' style='font-size: 12.75pt;'>eurico heitor consciencia</a>
<a href='http://www.oribatejo.pt/tag/festas/' class='tag-link-30 tag-link-position-21' title='134 tópicos' style='font-size: 12.25pt;'>festas</a>
<a href='http://www.oribatejo.pt/tag/festival/' class='tag-link-149 tag-link-position-22' title='126 tópicos' style='font-size: 12.1pt;'>festival</a>
<a href='http://www.oribatejo.pt/tag/futebol/' class='tag-link-113 tag-link-position-23' title='234 tópicos' style='font-size: 13.45pt;'>Futebol</a>
<a href='http://www.oribatejo.pt/tag/gnr/' class='tag-link-509 tag-link-position-24' title='205 tópicos' style='font-size: 13.15pt;'>GNR</a>
<a href='http://www.oribatejo.pt/tag/joao-salvador-fernandes/' class='tag-link-6732 tag-link-position-25' title='177 tópicos' style='font-size: 12.85pt;'>joao salvador fernandes</a>
<a href='http://www.oribatejo.pt/tag/joaquim-duarte/' class='tag-link-1412 tag-link-position-26' title='284 tópicos' style='font-size: 13.85pt;'>joaquim duarte</a>
<a href='http://www.oribatejo.pt/tag/livro/' class='tag-link-542 tag-link-position-27' title='217 tópicos' style='font-size: 13.3pt;'>livro</a>
<a href='http://www.oribatejo.pt/tag/macao/' class='tag-link-60 tag-link-position-28' title='135 tópicos' style='font-size: 12.25pt;'>mação</a>
<a href='http://www.oribatejo.pt/tag/musica/' class='tag-link-64 tag-link-position-29' title='175 tópicos' style='font-size: 12.85pt;'>música</a>
<a href='http://www.oribatejo.pt/tag/nersant/' class='tag-link-445 tag-link-position-30' title='195 tópicos' style='font-size: 13.05pt;'>nersant</a>
<a href='http://www.oribatejo.pt/tag/obras/' class='tag-link-35 tag-link-position-31' title='124 tópicos' style='font-size: 12.1pt;'>obras</a>
<a href='http://www.oribatejo.pt/tag/opiniao/' class='tag-link-15215 tag-link-position-32' title='492 tópicos' style='font-size: 15.05pt;'>Opinião</a>
<a href='http://www.oribatejo.pt/tag/ourem/' class='tag-link-1115 tag-link-position-33' title='172 tópicos' style='font-size: 12.8pt;'>ourém</a>
<a href='http://www.oribatejo.pt/tag/pernes/' class='tag-link-416 tag-link-position-34' title='129 tópicos' style='font-size: 12.15pt;'>pernes</a>
<a href='http://www.oribatejo.pt/tag/programa/' class='tag-link-2941 tag-link-position-35' title='130 tópicos' style='font-size: 12.2pt;'>programa</a>
<a href='http://www.oribatejo.pt/tag/ps/' class='tag-link-130 tag-link-position-36' title='120 tópicos' style='font-size: 12pt;'>ps</a>
<a href='http://www.oribatejo.pt/tag/psd/' class='tag-link-168 tag-link-position-37' title='132 tópicos' style='font-size: 12.2pt;'>PSD</a>
<a href='http://www.oribatejo.pt/tag/psp/' class='tag-link-619 tag-link-position-38' title='126 tópicos' style='font-size: 12.1pt;'>PSP</a>
<a href='http://www.oribatejo.pt/tag/ribatejo/' class='tag-link-102 tag-link-position-39' title='289 tópicos' style='font-size: 13.9pt;'>ribatejo</a>
<a href='http://www.oribatejo.pt/tag/rio-maior/' class='tag-link-86 tag-link-position-40' title='309 tópicos' style='font-size: 14.05pt;'>rio maior</a>
<a href='http://www.oribatejo.pt/tag/santarem/' class='tag-link-10 tag-link-position-41' title='4.775 tópicos' style='font-size: 20pt;'>santarém</a>
<a href='http://www.oribatejo.pt/tag/saude/' class='tag-link-1108 tag-link-position-42' title='214 tópicos' style='font-size: 13.25pt;'>saúde</a>
<a href='http://www.oribatejo.pt/tag/teatro/' class='tag-link-220 tag-link-position-43' title='338 tópicos' style='font-size: 14.25pt;'>teatro</a>
<a href='http://www.oribatejo.pt/tag/tomar/' class='tag-link-505 tag-link-position-44' title='410 tópicos' style='font-size: 14.65pt;'>tomar</a>
<a href='http://www.oribatejo.pt/tag/torres-novas/' class='tag-link-32 tag-link-position-45' title='361 tópicos' style='font-size: 14.4pt;'>torres novas</a>                </div>
                
                                <ul id="tab-pop" class="list">
                    	<li>
		<a href="http://www.oribatejo.pt/2010/06/29/inicio-do-ano-lectivo-comprometido-em-santarem-video/"  title="Início do ano lectivo comprometido em Santarém &#8211; VIDEO"><img src="http://www.oribatejo.pt/wp-content/uploads/2010/06/mem-ramires-45x45.jpg" alt="mem ramires"  width="45"  height="45" title="Início do ano lectivo comprometido em Santarém &#8211; VIDEO" class="woo-image thumbnail" /></a>		<a title="Início do ano lectivo comprometido em Santarém &#8211; VIDEO" href="http://www.oribatejo.pt/2010/06/29/inicio-do-ano-lectivo-comprometido-em-santarem-video/">Início do ano lectivo comprometido em Santarém &#8211; VIDEO</a>
		<span class="meta">29 de Junho de 2010</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.oribatejo.pt/2010/09/06/moita-flores-lanca-peticao-a-favor-da-festa-brava/"  title="Moita Flores lança petição a favor da festa brava"><img src="http://www.oribatejo.pt/wp-content/uploads/2010/09/toiro_web-45x45.jpg" alt="toiro_web"  width="45"  height="45" title="Moita Flores lança petição a favor da festa brava" class="woo-image thumbnail" /></a>		<a title="Moita Flores lança petição a favor da festa brava" href="http://www.oribatejo.pt/2010/09/06/moita-flores-lanca-peticao-a-favor-da-festa-brava/">Moita Flores lança petição a favor da festa brava</a>
		<span class="meta">6 de Setembro de 2010</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.oribatejo.pt/2015/02/20/mae-desesperada-na-sessao-da-camara-de-santarem-se-me-tiram-o-filho-mato-me/"  title="Mãe desesperada na sessão da Câmara de Santarém &#8211; “Se me tiram o filho, mato-me”"><img src="http://www.oribatejo.pt/wp-content/uploads/2015/02/p-9-bairro-girão-45x45.jpg" alt="p 9 bairro girão"  width="45"  height="45" title="Mãe desesperada na sessão da Câmara de Santarém &#8211; “Se me tiram o filho, mato-me”" class="woo-image thumbnail" /></a>		<a title="Mãe desesperada na sessão da Câmara de Santarém &#8211; “Se me tiram o filho, mato-me”" href="http://www.oribatejo.pt/2015/02/20/mae-desesperada-na-sessao-da-camara-de-santarem-se-me-tiram-o-filho-mato-me/">Mãe desesperada na sessão da Câmara de Santarém &#8211; “Se me tiram o filho, mato-me”</a>
		<span class="meta">20 de Fevereiro de 2015</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.oribatejo.pt/2016/05/06/abraco-ao-colegio-infante-santo-envolveu-600-alunos-professores-e-pais-fotos/"  title="Abraço ao Colégio Infante Santo envolveu 600 alunos, professores e pais (fotos)"><img src="http://www.oribatejo.pt/wp-content/uploads/2016/05/IMG_0680-45x45.jpg" alt="IMG_0680"  width="45"  height="45" title="Abraço ao Colégio Infante Santo envolveu 600 alunos, professores e pais (fotos)" class="woo-image thumbnail" /></a>		<a title="Abraço ao Colégio Infante Santo envolveu 600 alunos, professores e pais (fotos)" href="http://www.oribatejo.pt/2016/05/06/abraco-ao-colegio-infante-santo-envolveu-600-alunos-professores-e-pais-fotos/">Abraço ao Colégio Infante Santo envolveu 600 alunos, professores e pais (fotos)</a>
		<span class="meta">6 de Maio de 2016</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.oribatejo.pt/2015/11/27/santarem-erro-de-projeto-estrada-da-estacao-com-engarrafamentos-diarios/"  title="Santarém &#8211; Erro de projeto Estrada da Estação com engarrafamentos diários"><img src="http://www.oribatejo.pt/wp-content/uploads/2015/11/p8-filas-na-estrada-da-ribeira-santarem-3-45x45.jpg" alt="p8 filas na estrada da ribeira santarem (3)"  width="45"  height="45" title="Santarém &#8211; Erro de projeto Estrada da Estação com engarrafamentos diários" class="woo-image thumbnail" /></a>		<a title="Santarém &#8211; Erro de projeto Estrada da Estação com engarrafamentos diários" href="http://www.oribatejo.pt/2015/11/27/santarem-erro-de-projeto-estrada-da-estacao-com-engarrafamentos-diarios/">Santarém &#8211; Erro de projeto Estrada da Estação com engarrafamentos diários</a>
		<span class="meta">27 de Novembro de 2015</span>
		<div class="fix"></div>
	</li>
	                </ul>
                                                <ul id="tab-latest" class="list">
                    	<li>
				<a title="Notícias do Bloqueio &#8211; Contra os profetas do apolcalipse" href="http://www.oribatejo.pt/2017/01/22/noticias-do-bloqueio-contra-os-profetas-do-apolcalipse/">Notícias do Bloqueio &#8211; Contra os profetas do apolcalipse</a>
		<span class="meta">22 de Janeiro de 2017</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.oribatejo.pt/2017/01/22/eco-tour-na-escola-superior-de-educacao-de-santarem/"  title="Eco-tour na Escola Superior de Educação de Santarém"><img src="http://www.oribatejo.pt/wp-content/uploads/2010/01/politecnico-10-45x45.jpg" alt="politecnico 10"  width="45"  height="45" title="Eco-tour na Escola Superior de Educação de Santarém" class="woo-image thumbnail" /></a>		<a title="Eco-tour na Escola Superior de Educação de Santarém" href="http://www.oribatejo.pt/2017/01/22/eco-tour-na-escola-superior-de-educacao-de-santarem/">Eco-tour na Escola Superior de Educação de Santarém</a>
		<span class="meta">22 de Janeiro de 2017</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.oribatejo.pt/2017/01/22/laborinho-lucio-no-centro-ciencia-viva-em-alcanena/"  title="Laborinho Lúcio no Centro Ciência Viva em Alcanena"><img src="http://www.oribatejo.pt/wp-content/uploads/2017/01/377118-45x45.jpg" alt="377118"  width="45"  height="45" title="Laborinho Lúcio no Centro Ciência Viva em Alcanena" class="woo-image thumbnail" /></a>		<a title="Laborinho Lúcio no Centro Ciência Viva em Alcanena" href="http://www.oribatejo.pt/2017/01/22/laborinho-lucio-no-centro-ciencia-viva-em-alcanena/">Laborinho Lúcio no Centro Ciência Viva em Alcanena</a>
		<span class="meta">22 de Janeiro de 2017</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/"  title="António João Henriques &#8211; “Não há fome na União das Freguesias”"><img src="http://www.oribatejo.pt/wp-content/uploads/2017/01/antonio-joao-henriques-45x45.jpg" alt="antonio joao henriques"  width="45"  height="45" title="António João Henriques &#8211; “Não há fome na União das Freguesias”" class="woo-image thumbnail" /></a>		<a title="António João Henriques &#8211; “Não há fome na União das Freguesias”" href="http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/">António João Henriques &#8211; “Não há fome na União das Freguesias”</a>
		<span class="meta">22 de Janeiro de 2017</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.oribatejo.pt/2017/01/22/achete-novo-campo-de-jogos-e-prioridade/"  title="Achete &#8211; novo campo  de jogos é prioridade"><img src="http://www.oribatejo.pt/wp-content/uploads/2017/01/pavilhao-verdelho-45x45.jpg" alt="pavilhao verdelho"  width="45"  height="45" title="Achete &#8211; novo campo  de jogos é prioridade" class="woo-image thumbnail" /></a>		<a title="Achete &#8211; novo campo  de jogos é prioridade" href="http://www.oribatejo.pt/2017/01/22/achete-novo-campo-de-jogos-e-prioridade/">Achete &#8211; novo campo  de jogos é prioridade</a>
		<span class="meta">22 de Janeiro de 2017</span>
		<div class="fix"></div>
	</li>
	                </ul>
                                				<ul id="tab-comm" class="list">
                    				<li class="recentcomments">
					<img alt="José Albano Silva no Facebook" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/10386764_10208035291703861_3115801668488202766_n.jpg?oh=bac4d165e08e4cbf699621358299ecd9&oe=5915CF3A" class="avatar avatar-45 photo al2fb" height="45" width="45" />					<a href="http://www.oribatejo.pt/2017/01/19/rui-barreiro-candidato-a-camara-para-devolver-a-esperanca-a-santarem/comment-page-1/#comment-69299" title="José Albano Silva no Facebook on Rui Barreiro, candidato à Câmara para “devolver a esperança a Santarém”">José Albano Silva no Facebook: Ao admitir uma solução tipo "Geringonça" para...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt="Miguel Aldeias no Facebook" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/14980670_1379390095445844_1158476428113763826_n.jpg?oh=4f6ebe0852f8be99048bc44a158975dd&oe=590A88AE" class="avatar avatar-45 photo al2fb" height="45" width="45" />					<a href="http://www.oribatejo.pt/2017/01/22/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias/comment-page-1/#comment-69296" title="Miguel Aldeias no Facebook on António João Henriques - “Não há fome na União das Freguesias”">Miguel Aldeias no Facebook: Bem haja a quem faz bem...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt="João Paulo Forte no Facebook" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/13335784_1134173153292125_7836654538016148921_n.jpg?oh=d49c33736be104a457f168fc32290826&oe=590ECA2C" class="avatar avatar-45 photo al2fb" height="45" width="45" />					<a href="http://www.oribatejo.pt/2017/01/20/aguas-do-ribatejo-gelo-nas-condutas-provoca-centenas-de-roturas-na-rede-de-aguas/comment-page-1/#comment-69275" title="João Paulo Forte no Facebook on Águas do Ribatejo - Gelo nas condutas provoca mais de 300 de roturas na rede de águas da região (atualizada)">João Paulo Forte no Facebook: A responsabilidade destes acontecimentos, são em ...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt="João Paulo Forte no Facebook" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/13335784_1134173153292125_7836654538016148921_n.jpg?oh=d49c33736be104a457f168fc32290826&oe=590ECA2C" class="avatar avatar-45 photo al2fb" height="45" width="45" />					<a href="http://www.oribatejo.pt/2017/01/19/santarem-jovem-mae-acusada-de-ter-morto-e-abandonado-o-filho-recem-nascido/comment-page-1/#comment-69250" title="João Paulo Forte no Facebook on Santarém - Jovem mãe acusada de ter morto e abandonado o filho recém nascido">João Paulo Forte no Facebook: Devia ser obrigatório a laqueação das trompas a...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt="João Paulo Forte no Facebook" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/13335784_1134173153292125_7836654538016148921_n.jpg?oh=d49c33736be104a457f168fc32290826&oe=590ECA2C" class="avatar avatar-45 photo al2fb" height="45" width="45" />					<a href="http://www.oribatejo.pt/2017/01/19/santarem-mais-postos-de-carregamento-de-carros-eletricos-na-cidade/comment-page-1/#comment-69249" title="João Paulo Forte no Facebook on Santarém - Mais postos de carregamento de carros elétricos na cidade">João Paulo Forte no Facebook: Nos sítios onde serão colocados, já devem estar...</a>
					<div class="fix"></div>
				</li>
			                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="text-29" class="widget widget_text"><h3>Capa da Semana</h3>			<div class="textwidget"><a href="http://www.oribatejo.pt/wp-content/uploads/2017/01/Edicao-19-janeiro-2017.jpg">
<img src="http://www.oribatejo.pt/wp-content/uploads/2017/01/Edicao-19-janeiro-2017small.jpg"></a> </div>
		</div><div id="adspace-widget-4" class="widget adspace-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7767160476554221";
/* MREC */
google_ad_slot = "8351746994";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div id="text-37" class="widget widget_text"><h3>VÍDEOS &#8211; PORTEFÓLIO INSTITUCIONAL</h3>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/videoseries?list=PL2283A6A0B376F0AE" frameborder="0" allowfullscreen></iframe></div>
		</div></aside><!-- /#sidebar -->
    
            
		</div><!-- /#main-sidebar-container -->         

		<aside id="sidebar-alt">
	<div id="simple_ads_manager_widget-19" class="widget simple_ads_manager_widget"><div id='c9411_0_23' class='sam-container sam-place' data-sam='0'></div></div><div id="text-41" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_231006" class="SC_TBlock">loading...</div> 
<script type="text/javascript">var SC_CId = "231006",SC_Domain="n.ads1-adnow.com";SC_Start_231006=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</div><div id="simple_ads_manager_widget-20" class="widget simple_ads_manager_widget"><div id='c5270_0_' class='sam-container sam-place' data-sam='0'></div></div><div id="text-39" class="widget widget_text">			<div class="textwidget"><div class="fb-like" data-href="https://facebook.com/oribatejo" data-width="214" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div></div>
		</div><div id="adspace-widget-6" class="widget adspace-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oribatejo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6875966331127901"
     data-ad-slot="4280906085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.oribatejo.pt/category/opiniao/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.oribatejo.pt/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.oribatejo.pt/">Opinião</a></h3><ul><li><a class='rsswidget' href='http://www.oribatejo.pt/2017/01/22/noticias-do-bloqueio-contra-os-profetas-do-apolcalipse/'>Notícias do Bloqueio – Contra os profetas do apolcalipse</a> <cite>Fernando Palouro Neves</cite></li><li><a class='rsswidget' href='http://www.oribatejo.pt/2017/01/21/apontamento-a-tsu-e-o-salario-minimo/'>Apontamento – A TSU e o salário mínimo</a> <cite>João Salvador Fernandes</cite></li><li><a class='rsswidget' href='http://www.oribatejo.pt/2017/01/21/zona-de-pereciveis-ao-encontro-de-aquilino/'>Zona de Perecíveis – Ao encontro de Aquilino</a> <cite>Joaquim Jorge Carvalho</cite></li><li><a class='rsswidget' href='http://www.oribatejo.pt/2017/01/20/espuma-dos-dias-sementes-de-violencia/'>Espuma dos dias – Sementes de violência</a> <cite>Armando Fernandes</cite></li><li><a class='rsswidget' href='http://www.oribatejo.pt/2017/01/19/o-nazismo-na-chamusca-por-ana-simao/'>O nazismo na Chamusca – por Ana Simão</a> <cite>Ana Simão</cite></li></ul></div><div id="text-40" class="widget widget_text"><h3>Farmácias de serviço em Santarém</h3>			<div class="textwidget"><iframe src="//farmaciasdeservico.net/widget/?localidade=santarem%7Csantarem&cor_fundo=%23FFFFFF&cor_titulo=%23000000&cor_texto=%23333333&margem=10&v=1" width="214" height="900" frameborder="0" target="_top"></iframe></div>
		</div></aside><!-- /#sidebar-alt -->

    </div><!-- /#content -->
	
<section id="footer-widgets" class="col-full col-4">
				<div class="block footer-widget-1">
    	<div id="text-47" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_231012" class="SC_TBlock">loading...</div> 
<script type="text/javascript">var SC_CId = "231012",SC_Domain="n.ads3-adnow.com";SC_Start_231012=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div>
		</div>	</div>
        				<div class="block footer-widget-2">
    	<div id="text-46" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_231013" class="SC_TBlock">loading...</div> 
<script type="text/javascript">var SC_CId = "231013",SC_Domain="n.ads3-adnow.com";SC_Start_231013=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div>
		</div>	</div>
        				<div class="block footer-widget-3">
    	<div id="woo_subscribe-3" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Subscreva os nossos conteúdos</h3>

		<div >
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

			
			
						<div class="social">
		   				   		<a href="http://www.oribatejo.pt/feed" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="http://www.twitter.com/oribatejo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="http://www.facebook.com/oribatejo" class="facebook" title="Facebook"></a>

		   				   		<a target="_blank" href="http://www.youtube.com/oribatejo" class="youtube" title="YouTube"></a>

		   				   		<a target="_blank" href="http://www.instagram.com/oribatejo" class="instagram" title="Instagram"></a>

							</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>	</div>
        				<div class="block footer-widget-4">
    	<div id="woocommerce_products-2" class="widget woocommerce widget_products"><h3>Adquira aqui os nossos produtos</h3><ul class="product_list_widget">
<li>
	<a href="http://www.oribatejo.pt/produto/especial-100-maiores-empresas-do-distrito-de-santarem/" title="Especial 100 Maiores Empresas do distrito de Santarém">
		<img width="90" height="90" src="http://www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-90x90.jpg 90w, http://www.oribatejo.pt/wp-content/uploads/2013/08/Capa-100-maiores-2016-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Especial 100 Maiores Empresas do distrito de Santarém</span>
	</a>
		<span class="woocommerce-Price-amount amount">1.99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-em-papel-1-ano-portugal-continental/" title="Edição em papel - 1 Ano (Portugal Continental)">
		<img width="90" height="90" src="http://www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-90x90.jpg 90w, http://www.oribatejo.pt/wp-content/uploads/2013/05/fotografia-100x100.jpg 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição em papel - 1 Ano (Portugal Continental)</span>
	</a>
		<span class="woocommerce-Price-amount amount">25.50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/edicao-multimedia-6-meses/" title="Edição multimédia - 6 meses">
		<img width="90" height="90" src="http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 6 meses</span>
	</a>
		<span class="woocommerce-Price-amount amount">6.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://www.oribatejo.pt/produto/assinatura-multimedia-1-ano/" title="Edição multimédia - 1 Ano">
		<img width="90" height="90" src="http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-90x90.png 90w, http://www.oribatejo.pt/wp-content/uploads/2013/05/edmultimedia-100x100.png 100w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Edição multimédia - 1 Ano</span>
	</a>
		<span class="woocommerce-Price-amount amount">9.00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div>	</div>
        		<div class="fix"></div>
</section><!--/#footer-widgets-->
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p>&copy; 2017 O Ribatejo. All Rights Reserved. </p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" title="WooThemes"><img src="http://www.oribatejo.pt/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="Woo Themes" /></a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/22\/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.oribatejo.pt\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/22\/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias\/comment-page-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/22\/antonio-joao-henriques-nao-ha-fome-na-uniao-das-freguesias\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oribatejo.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='http://www.oribatejo.pt/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body>
</html>